WordPress.org

Ready to get started?Download WordPress

Profiles

firefightertraininginc

Profile picture of firefightertraininginc
  • Member Since: December 10th, 2012
  • Posted a reply to "Google not indexing - redirect issue?", on the site WordPress Support Forums:
    Thanks for checking. I guess its an error on google webmaster. Seems like its not…

    2 years ago

  • Created a topic, Google not indexing - redirect issue?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Menu text color changes", on the site WordPress Support Forums:
    So as far as I can tell the plugin is calling on the h4 tag…

    2 years ago

  • Posted a reply to "Menu text color changes", on the site WordPress Support Forums:
    Oh, I see what you mean. I will work on that. I have firebug and…

    2 years ago

  • Posted a reply to "Menu text color changes", on the site WordPress Support Forums:
    Wow, thanks! I had a feeling that code would work, just didnt know its title…

    2 years ago

  • Created a topic, Menu text color changes, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Text color, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Breadcrumbs and woocommerce pages, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Two h1 titles in head", on the site WordPress Support Forums:
    I will try firebug. I just cant seem to find the right template or relevant…

    2 years ago

  • Posted a reply to "Two h1 titles in head", on the site WordPress Support Forums:
    Ok. I think I found it. But I dont quite under stand the second part…

    2 years ago

  • Created a topic, Two h1 titles in head, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Problems fixing site errors, on the site WordPress Support Forums

    2 years ago

  • Created a topic, H2 placement in woothemes..., on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Analytics code in head not working", on the site WordPress Support Forums:
    Thanks. I placed it where you recommended in the header!

    2 years ago

  • Posted a reply to "Analytics code in head not working", on the site WordPress Support Forums:
    Figured it out. I left the code in the wootheme general settings and it must…

    2 years ago

  • Posted a reply to "Analytics code in head not working", on the site WordPress Support Forums:
    See it about midway through?

    2 years ago

  • Posted a reply to "Analytics code in head not working", on the site WordPress Support Forums:
    <?php /** * Header Template * * Here we setup all logic and HTML that…

    2 years ago

  • Posted a reply to "Analytics code in head not working", on the site WordPress Support Forums:
    I put it in the header.php script. Is that the wrong place?

    2 years ago

  • Created a topic, Analytics code in head not working, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Mystile Wootheme custom logo does not appear", on the site WordPress Support Forums:
    And my custom footer scrip wont show either. website is www.firefightertraininginc.com

    2 years ago

  • Posted a reply to "Mystile Wootheme custom logo does not appear", on the site WordPress Support Forums:
    Same problem here. I also tried to get a custom background and it wont work.…

    2 years ago