WordPress.org

Ready to get started?Download WordPress

Profiles

Fikx

Profile picture of Fikx
  • Member Since: December 13th, 2012
  • Posted a reply to "Incompatible WP v3.6", on the site WordPress Support Forums:
    I have the same problem. But i found one solution here : http://wordpress.org/support/topic/wordpress-36-and-jqueryblockui-version-problem-solution?replies=10 You must…

    12 months ago

  • Posted a reply to "Error passing PHP 5.2 to PHP 5.4", on the site WordPress Support Forums:
    Ok ! Thank you again Marcus ! ;)

    2 years ago

  • Posted a reply to "Error passing PHP 5.2 to PHP 5.4", on the site WordPress Support Forums:
    Ok. Thank you Marcus ! I'm going to do with, because I don't have a…

    2 years ago

  • Posted a reply to "Error passing PHP 5.2 to PHP 5.4", on the site WordPress Support Forums:
    If I'm not mistaken, I think the problem is buddypress with PHP 5.4. Does someone…

    2 years ago

  • Posted a reply to "Error passing PHP 5.2 to PHP 5.4", on the site WordPress Support Forums:
    Finally, the problem reappears when you want to delete a user : Warning: Creating default…

    2 years ago

  • Posted a reply to "Error passing PHP 5.2 to PHP 5.4", on the site WordPress Support Forums:
    Resolved ! It was because some reservations made by a person not registered... :S

    2 years ago

  • Posted a reply to "Error passing PHP 5.2 to PHP 5.4", on the site WordPress Support Forums:
    I found what is causing the error: the code #_AVAILABLESPACES. But I don't know why...…

    2 years ago

  • Created a topic, Error passing PHP 5.2 to PHP 5.4, on the site WordPress Support Forums

    2 years ago