WordPress.org

Ready to get started?Download WordPress

Profiles

fht

Profile picture of fht
  • Member Since: October 25th, 2005
  • Posted a reply to "after update to 2.2.2 permalinks don't work anymore", on the site WordPress Support Forums:
    @HandySolo: Thank you for this solution and the link but I tried that _before_ putting…

    7 years ago

  • Posted a reply to "RSS feed delay in updating", on the site WordPress Support Forums:
    My RSS feed is also delayed, don't know why. Accessing it "direct" in the browser…

    7 years ago

  • Posted a reply to "after update to 2.2.2 permalinks don't work anymore", on the site WordPress Support Forums:
    When I put index.php/ into the URI then it works. But I don't know how…

    7 years ago

  • Created a topic, after update to 2.2.2 permalinks don't work anymore, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to "Files FTP'd to the wordpress upload folder aren't viewable Manage/Uploads tab", on the site WordPress Support Forums:
    just sitting at my boss' desk (well standing as he's sleeping *hehe*) Anyways: Uploaded a…

    7 years ago

  • Posted a reply to "Adding YouTube-content breaks page", on the site WordPress Support Forums:
    Had some stressful time the last weeks and completely forgot about this topic. The code…

    8 years ago

  • Created a topic, SpamKarma2 and Mozilla/Konqueror/Epiphany don't "finish" the "run plugin"request, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to "Right Hand Panel Dropped to Bottom", on the site WordPress Support Forums:
    I am not sure what you mean by "has dropped to continue to be aligned…

    8 years ago

  • Posted a reply to "Weird layout problem", on the site WordPress Support Forums:
    balend: http://motech.nationvoice.com/wp-content/themes/default/images/kubrickbg.jpg seems to be referenced "wrong". Check your CSS (and maybe file-permissions) - the…

    8 years ago

  • Posted a reply to "Weird layout problem", on the site WordPress Support Forums:
    Seems you are missing the background-stuff (as ak-hater does). Not sure if it's an image…

    8 years ago

  • Posted a reply to "Weird layout problem", on the site WordPress Support Forums:
    Hi there! I am not sure what the problem is (yet) - but what I've…

    8 years ago

  • Posted a reply to "problem with doing backups", on the site WordPress Support Forums:
    Did you take a look at your logfiles (if available to you)? This helped me…

    8 years ago

  • Posted a reply to "Adding YouTube-content breaks page", on the site WordPress Support Forums:
    The full inserted code is: <object width="425" height="350"><param name="movie" value="http://www.youtube.com/v/someName1"></param><embed src="http://www.youtube.com/v/someName1" type="application/x-shockwave-flash" width="425" height="350"></embed></object> What's…

    8 years ago

  • Posted a reply to "Adding YouTube-content breaks page", on the site WordPress Support Forums:
    Ok, did another look into the source-code. The <object>-TAG is the same except for the…

    8 years ago

  • Created a topic, Adding YouTube-content breaks page, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to "htaccess question", on the site WordPress Support Forums:
    Is this the only error-message you get? Look in your Log-Files if there's something like…

    8 years ago

  • Posted a reply to "<?php wp_link_pages(); ?> bug in all themes", on the site WordPress Support Forums:
    think so... Did you manage to correct the problem?

    8 years ago

  • Posted a reply to "moved blog - permalinks broken", on the site WordPress Support Forums:
    Seems you finally managed it! Would you please point out what your problem was as…

    8 years ago

  • Posted a reply to "can't handle X in url ?", on the site WordPress Support Forums:
    It was meant as "a good point to start for mrhawk" - as it's obviously…

    8 years ago

  • Posted a reply to "can't handle X in url ?", on the site WordPress Support Forums:
    oh - thats what i said in my post-edit :) Well done!

    8 years ago

  • Posted a reply to "can't handle X in url ?", on the site WordPress Support Forums:
    Well - where did you enter it? OK, no jokes - but you just used…

    8 years ago

  • Posted a reply to "can't handle X in url ?", on the site WordPress Support Forums:
    this is a known problem - i remember taking part in some support-question regarding this.…

    8 years ago

  • Posted a reply to "Broken link for images", on the site WordPress Support Forums:
    seems to be a problem with the install-path of wordpress. but just guessing.

    9 years ago

  • Posted a reply to "wpuseronline", on the site WordPress Support Forums:
    looks like you are trying to post PHP-code when i see those DOTs between the…

    9 years ago

  • Posted a reply to "Comments notification email's header language", on the site WordPress Support Forums:
    Go to wp-includes-directory and look for it in pluggable-functions.php. Maybe you can use a language-specific…

    9 years ago

  • Posted a reply to "Placing a table into a post??", on the site WordPress Support Forums:
    I came over this in one of my older "projects" last year but I am…

    9 years ago

  • Posted a reply to "Background not showing up", on the site WordPress Support Forums:
    @Darcie: well - WHAT works? *g* There's the same "problem" as Jordhie has - including…

    9 years ago

  • Posted a reply to "Background not showing up", on the site WordPress Support Forums:
    *hehe* you're "working" on it too - so what's the point =:^) Well, see http://www.pixelcow.com/fht/wordpress-test/test-a-splode_net-01.php…

    9 years ago

  • Posted a reply to "Background not showing up", on the site WordPress Support Forums:
    damn - I had a "quick-n-dirty" solution for it. And now nearly 2hrs are gone…

    9 years ago

  • Posted a reply to "Admin's comment", on the site WordPress Support Forums:
    Could you give us the error-message as it appears when she tries it? And what…

    9 years ago

  • Posted a reply to "Background not showing up", on the site WordPress Support Forums:
    OK, just got back to the office. @Jordie: your problem isn't solved and still remains…

    9 years ago

  • Posted a reply to "Background not showing up", on the site WordPress Support Forums:
    *smiles* nice thread! The vertical scrollbars take up screen-width too but are not always shown…

    9 years ago

  • Posted a reply to "Background not showing up", on the site WordPress Support Forums:
    Thanks & you're welcome! One more thing: This just works with a horizontal resolution of…

    9 years ago

  • Posted a reply to "Background not showing up", on the site WordPress Support Forums:
    Ahm - seems you can't have two background-images this way. I am not quite good…

    9 years ago

  • Posted a reply to "Background not showing up", on the site WordPress Support Forums:
    Easy one: You have defined the "wrong" image in the page-source! body { background: url("http://a-splode.net/wp-content/themes/default/images/kubrickbgcolor.jpg");…

    9 years ago

  • Posted a reply to "Text size and style in CSS", on the site WordPress Support Forums:
    Just add something like the following to your style.css: em { color:black; text-decoration: none; font-weight:…

    9 years ago

  • Posted a reply to "Help! WordPress Killing the CPU", on the site WordPress Support Forums:
    Just found this one: http://wordpress.org/support/topic/39151

    9 years ago

  • Posted a reply to "Help! WordPress Killing the CPU", on the site WordPress Support Forums:
    How did you track it down to WordPress? I noticed that my browser (FireFox) never…

    9 years ago

  • Posted a reply to "Cannot see Theme in Firefox - WHY?", on the site WordPress Support Forums:
    Just go to your wp-content-folder, look for the directory "Pretty in Pink" and rename it…

    9 years ago

  • Posted a reply to "Cannot see Theme in Firefox - WHY?", on the site WordPress Support Forums:
    The "correct" link to the stylesheet would be http://www.matzahandmarinara.com/wp-content/themes/Pretty in Pink/style.css on that server. So…

    9 years ago

  • Posted a reply to "Flash on Index page", on the site WordPress Support Forums:
    _could_ work - not the cleanest solution and depends massively on the server-settings too. Maybe…

    9 years ago

  • Posted a reply to "Theme's do not take affekt", on the site WordPress Support Forums:
    @nearlythere: simple misunderstanding on both sides :) thanks for the link. Will give something nice…

    9 years ago

  • Posted a reply to "Fatal Error under Win 2003 Server", on the site WordPress Support Forums:
    could you solve this issue? If yes: please tell me/us how :)

    9 years ago

  • Posted a reply to "Fatal error after successful installation?", on the site WordPress Support Forums:
    regarding the forward-slashes: this probably means that you need to re-install WordPress!

    9 years ago

  • Posted a reply to "Fatal error after successful installation?", on the site WordPress Support Forums:
    OK, let's give it a try: o) Check for upper- and lowercase letters in your…

    9 years ago

  • Posted a reply to "Theme's do not take affekt", on the site WordPress Support Forums:
    @nearlythere: I think I don't understand your message - does it really "belong" to me…

    9 years ago

  • Posted a reply to "blog designers?", on the site WordPress Support Forums:
    would you tell us who can do this please? I know a bunch of people…

    9 years ago

  • Posted a reply to "Start monthly archive on 1st of month", on the site WordPress Support Forums:
    Maybe this one is what you're looking for? ==> http://wordpress.org/support/topic/16291

    9 years ago

  • Posted a reply to "Been trying for hours header problem.", on the site WordPress Support Forums:
    Congratulations - you did it! :) So, what was the problem in detail?

    9 years ago

  • Posted a reply to "Been trying for hours header problem.", on the site WordPress Support Forums:
    just leave the header.php "alone" (remove the changes!) and go to the header-section in your…

    9 years ago