WordPress.org

Ready to get started?Download WordPress

Profiles

fewixree

Profile picture of fewixree
  • Member Since: October 12th, 2011
  • Find me on:

  • Posted a reply to "Using Testimonial without widget or shortcode", on the site WordPress Support Forums:
    Ok, got the title sorted, just need help on showing one testimonial at a time.…

    2 years ago

  • Posted a reply to "Using Testimonial without widget or shortcode", on the site WordPress Support Forums:
    Ah, that works, it's show all of the testimonials rather then a slideshow. http://phat.com.au/mad/ How…

    2 years ago

  • Posted a reply to "Using Testimonial without widget or shortcode", on the site WordPress Support Forums:
    I have tried taking out the echo testimonialswidget_widget( $args ); Still not working. Is there…

    2 years ago

  • Posted a reply to "Using Testimonial without widget or shortcode", on the site WordPress Support Forums:
    <?php $args = array( 'category' => 'product', 'tags' => 'widget', 'limit' => 5 ); echo…

    2 years ago

  • Posted a reply to "Using Testimonial without widget or shortcode", on the site WordPress Support Forums:
    Thanks. I have tried that. Can you give me some direction as to what I…

    2 years ago

  • Created a topic, Using Testimonial without widget or shortcode, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: OptionTree] Theme options not accessible anymore after Option Tree update", on the site WordPress Support Forums:
    Thanks Derek Everything is back to normal now for me after I downgrade it back…

    2 years ago

  • Posted a reply to "[Plugin: OptionTree] Theme options not accessible anymore after Option Tree update", on the site WordPress Support Forums:
    Hi I'm having problem with the latest update of OptionTree as well (2.0.3). I'm using…

    2 years ago

  • Posted a reply to "Favicon Not Working", on the site WordPress Support Forums:
    great, seem to be working now. Thanks!

    3 years ago

  • Created a topic, Favicon Not Working, on the site WordPress Support Forums

    3 years ago