WordPress.org

Ready to get started?Download WordPress

Profiles

fearRacious

Profile picture of fearRacious
  • Member Since: October 29th, 2012
  • Created a topic, cant add images on the post or pages, on the site WordPress Support Forums

    1 week ago

  • Posted a reply to "Registration email", on the site WordPress Support Forums:
    Well they said they used the default wordpress account registration.So I have to ask the…

    1 week ago

  • Created a topic, Registration email, on the site WordPress Support Forums

    1 week ago

  • Posted a reply to "How to disable image link", on the site WordPress Support Forums:
    Hi, also when I switched out or click on the categories.It just show all with…

    2 weeks ago

  • Created a topic, How to disable image link, on the site WordPress Support Forums

    2 weeks ago

  • Posted a reply to "Map not showing", on the site WordPress Support Forums:
    Hi, its fine..It shows now

    4 weeks ago

  • Created a topic, Map not showing, on the site WordPress Support Forums

    4 weeks ago

  • Posted a reply to "subdirectory for a fresh install wordpress", on the site WordPress Support Forums:
    I see..Yeah I read that..and thanks..Im making a subdomain to make the multisite...Since, we are…

    1 month ago

  • Posted a reply to "subdirectory for a fresh install wordpress", on the site WordPress Support Forums:
    Well yeah, we did talked about that..But our client want to see all of it..So…

    1 month ago

  • Posted a reply to "subdirectory for a fresh install wordpress", on the site WordPress Support Forums:
    Hi Ipstenu, Yes..Its a redesign so we will be in the future to moved it..Thanks

    1 month ago

  • Posted a reply to "subdirectory for a fresh install wordpress", on the site WordPress Support Forums:
    Hi Ipstenu, Yes, we already made the subfolder and install a new wordpress.And yes, we…

    1 month ago

  • Created a topic, subdirectory for a fresh install wordpress, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Fresh install Mu", on the site WordPress Support Forums:
    So,just set it to another super admin?? I tried that but still didnt work..

    2 months ago

  • Created a topic, error, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "visual editor and text editor not showing right", on the site WordPress Support Forums:
    @esmi, the last option works.. That was magic... Cheers..

    2 months ago

  • Posted a reply to "visual editor and text editor not showing right", on the site WordPress Support Forums:
    @esmi, I havent try the last option you said..I did the other option but no…

    2 months ago

  • Posted a reply to "visual editor and text editor not showing right", on the site WordPress Support Forums:
    Hi,tried that..But no luck..Still not working.

    2 months ago

  • Created a topic, visual editor and text editor not showing right, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Fresh install Mu", on the site WordPress Support Forums:
    Hi Ipstenu, How would I know if that account was added as admin??Cheers

    2 months ago

  • Posted a reply to "Everytime I create a site it create a user", on the site WordPress Support Forums:
    Yes,I was adding another email..Is that why it create a new user??Cause the first one…

    2 months ago

  • Created a topic, Everytime I create a site it create a user, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Fresh install Mu, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Blocked content to have a login and registration button, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Docs to be private, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "SMTP error?", on the site WordPress Support Forums:
    I did, but they just said they fix it but its still not..Not sure,if they…

    3 months ago

  • Created a topic, SMTP error?, on the site WordPress Support Forums

    4 months ago

  • Created a topic, BACKUP ERROR, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Cant add more navigation menu", on the site WordPress Support Forums:
    no,i adding more items on the menu.I only have one navigation

    5 months ago

  • Posted a reply to "Cant add more navigation menu", on the site WordPress Support Forums:
    Hi already created that one..I did successfully added the menu, but when I added more…

    5 months ago

  • Created a topic, Cant add more navigation menu, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Is there a way that we can change the stlyes when sending it?, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Adsense not showing after adding the cfmonitor class, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Multiple checkbox, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "How to add webmaster tools in a multisite", on the site WordPress Support Forums:
    Ipstenu, Thanks...This was solved..Sorry, didnt get to have it mark as closed.. Cheers

    5 months ago

  • Created a topic, How to add webmaster tools in a multisite, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Cant add rotators in the site", on the site WordPress Support Forums:
    Hi, I have sent a support ticket..Thank you

    6 months ago

  • Created a topic, Cant add rotators in the site, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Tabs are not working when added the slideshows, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Error loading--something went wrong, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Forbidden after adding whitelist, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Adding banner to the pages but different in homepage", on the site WordPress Support Forums:
    yeah...I know...What I need is that how you can show slideshow on homepage and static…

    10 months ago

  • Posted a reply to "Adding banner to the pages but different in homepage", on the site WordPress Support Forums:
    Hi..Yes, I have created the child theme..But I know that theres a code for that...Cause…

    10 months ago

  • Posted a reply to "Adding banner to the pages but different in homepage", on the site WordPress Support Forums:
    ok..thanks..Ive transfered it there,, [continued at http://wordpress.org/support/topic/adding-banner-to-the-pages-but-different-in-homepage-1?replies=1 ]

    10 months ago

  • Created a topic, Adding banner to the pages but different in homepage, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Twenty Eleven Default Theme", on the site WordPress Support Forums:
    Hello, I think this was resolved cause our MU site was fixed..Thanks for the help..

    10 months ago

  • Created a topic, Adding banner to the pages but different in homepage, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "No access to wp-admin/network/", on the site WordPress Support Forums:
    Ohhh My... This is what im looking for the solution on our multisite websites..We have…

    10 months ago

  • Created a topic, Twenty Eleven Default Theme, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "The page isn't redirecting properly", on the site WordPress Support Forums:
    Ohh..Sorry to make you confused.. The error page isnt redirecting is now solved.. I can…

    10 months ago

  • Posted a reply to "The page isn't redirecting properly", on the site WordPress Support Forums:
    Yes...Cause in HTDOCS at xampp..I have the younes folder (Which is the old multisite) and…

    10 months ago