WordPress.org

Ready to get started?Download WordPress

Profiles

fcgrabo

Profile picture of fcgrabo
  • Member Since: April 14th, 2008
  • Created a topic, NEXTPAGE tag not working, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Errors in Image Files After Updating WP", on the site WordPress Support Forums:
    I'm having this same problem ever since updating to 3.7.1. If I upload 15 images…

    9 months ago

  • Posted a reply to "NEXTGEN 2.0.0 UPDATE: A Personal Note from Erick Danzer", on the site WordPress Support Forums:
    After the update, the symbols for linking have been gayed out and a few others…

    12 months ago

  • Posted a reply to "How to get a star rating in sidebar widget?", on the site WordPress Support Forums:
    I've seen this one and even though it offers a widget, the widget is still…

    1 year ago

  • Posted a reply to "How to get a star rating in sidebar widget?", on the site WordPress Support Forums:
    I'd like to have the exact same thing, star ratings in the sidebar. Just some…

    1 year ago

  • Posted a reply to "User sort capablities are missing", on the site WordPress Support Forums:
    TablePress rated at 5 stars. Thanks again. FG

    1 year ago

  • Created a topic, Really nicely done., on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "User sort capablities are missing", on the site WordPress Support Forums:
    You, sir, are a genius! That fixed it; one little statement. Thanks so much for…

    1 year ago

  • Posted a reply to "User sort capablities are missing", on the site WordPress Support Forums:
    I activated the Twenty Twelve theme and checked. Sure enough, the sort arrows appear. Must…

    1 year ago

  • Created a topic, User sort capablities are missing, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "WP 3.5 removes link URL of images when moving from visual to text editor?", on the site WordPress Support Forums:
    Yes, I have the same issue with HTML disappearing when going from Visual to text.…

    2 years ago

  • Created a topic, WP 3.5 scheduling issues, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Scheduling Posts Deletes Video Embed", on the site WordPress Support Forums:
    I had the same problem. The only way I could get the embeds to work…

    2 years ago

  • Posted a reply to "[Plugin: WP Super Cache] Issue with Scheduled Posts Not Showing Up", on the site WordPress Support Forums:
    Same issue for me. I schedule posts for around 7am the following day. On that…

    2 years ago

  • Posted a reply to "Link image to show "more"", on the site WordPress Support Forums:
    Rather than fretting over this seemingly petty issue, I've decided to make the image unclickable.…

    2 years ago

  • Posted a reply to "Link image to show "more"", on the site WordPress Support Forums:
    I am looking at a post which is scheduled for tomorrow. I'm not sure where…

    2 years ago

  • Posted a reply to "Link image to show "more"", on the site WordPress Support Forums:
    The thumb is inserted into the post. I'll try you suggestion and see if my…

    2 years ago

  • Created a topic, Link image to show "more", on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "WP-Table-Reloaded user sort", on the site WordPress Support Forums:
    I deactivated the plugin and now the arrows are back. (Hardly used the plugin anyway.)…

    3 years ago

  • Posted a reply to "WP-Table-Reloaded user sort", on the site WordPress Support Forums:
    The url is http://sixpacktech.com/2011-brew-review-table/. I hope this helps. Thaknks. FCG

    3 years ago

  • Created a topic, WP-Table-Reloaded user sort, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "sidebar.php not updating after adding widgets", on the site WordPress Support Forums:
    I'm running Cutline 3-column-split v1.4-3 and I just can't get a text widget to save…

    4 years ago

  • Posted a reply to "Missed Schedule", on the site WordPress Support Forums:
    This fix worked for me. http://wpengineer.com/ping-problem/ I also got rid of the WP-Cache plugin and…

    5 years ago

  • Posted a reply to "Multiple image insert", on the site WordPress Support Forums:
    I have downloaded and used the media.php zip mod once and it worked fine. It…

    5 years ago

  • Posted a reply to "Cutline 3-Column & WordPress 2.6: CSS for Search Results", on the site WordPress Support Forums:
    I spoke too soon. The problem is back. This malady occurs in Firefox and in…

    5 years ago

  • Posted a reply to "Cutline 3-Column & WordPress 2.6: CSS for Search Results", on the site WordPress Support Forums:
    I just compared Cutline 1.4 search.php to the old one and noticd some slight differences.…

    5 years ago

  • Posted a reply to "Cutline 3-Column & WordPress 2.6: CSS for Search Results", on the site WordPress Support Forums:
    I'm having the same problem with search results, namely ever increasing font size with each…

    5 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Upgrading NextGen Gallery after 2.7 upgrade", on the site WordPress Support Forums:
    Crap! All I had to do was wait. The new WordPress alerted me to the…

    6 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Upgrading NextGen Gallery after 2.7 upgrade, on the site WordPress Support Forums

    6 years ago

  • Created a topic, Alignment of images, on the site WordPress Support Forums

    6 years ago