WordPress.org

Ready to get started?Download WordPress

Profiles

fath

Profile picture of fath
  • Member Since: January 26th, 2006
  • Created a topic, Problem With Image Uploading, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Fetch links from custom field", on the site WordPress Support Forums:
    Hey, it works perfectly. Thanks! :)

    6 years ago

  • Created a topic, Fetch links from custom field, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Displaying 'No Tags' when no single tag is inserted", on the site WordPress Support Forums:
    Haha. By the way, i paste the new code and still having blank page. Weird?

    6 years ago

  • Posted a reply to "Displaying 'No Tags' when no single tag is inserted", on the site WordPress Support Forums:
    Sorry, have to replaced with normal the_tags() because people complaining they can't visit my website.…

    6 years ago

  • Posted a reply to "Displaying 'No Tags' when no single tag is inserted", on the site WordPress Support Forums:
    Done it. But whenever I refresh my website to see the result, blank page appears.…

    6 years ago

  • Posted a reply to "Displaying 'No Tags' when no single tag is inserted", on the site WordPress Support Forums:
    Thanks. But, can you show me how should the complete code looks like? It's kinda…

    6 years ago

  • Posted a reply to "Displaying 'No Tags' when no single tag is inserted", on the site WordPress Support Forums:
    Hi Otto42, I have tried it but no difference. Still not displaying anything.

    6 years ago

  • Created a topic, Displaying 'No Tags' when no single tag is inserted, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "CSS Liquid menu with wp_list_pages", on the site WordPress Support Forums:
    I think it would help a little bit. I'm gonna try this. Thanks!

    6 years ago

  • Created a topic, CSS Liquid menu with wp_list_pages, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "styling the first post differently", on the site WordPress Support Forums:
    It didn't output a unique class for the first post even when I styled it…

    7 years ago

  • Posted a reply to "styling the first post differently", on the site WordPress Support Forums:
    I'm using WP 2.3.x, is this way still can be used? Because I've tried to…

    7 years ago

  • Posted a reply to "I was hacked", on the site WordPress Support Forums:
    both have been recovered. he (my host) says it was a theme exploit..

    7 years ago

  • Created a topic, I was hacked, on the site WordPress Support Forums

    7 years ago

  • Created a topic, The uploaded file could not be moved to ., on the site WordPress Support Forums

    8 years ago

  • Created a topic, image uploading error, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to "registering free account", on the site WordPress Support Forums:
    it works now :)

    8 years ago

  • Created a topic, registering free account, on the site WordPress Support Forums

    8 years ago