WordPress.org

Ready to get started?Download WordPress

Profiles

farnau

Profile picture of farnau
  • Member Since: January 5th, 2012
  • Posted a reply to "Publicize for custom post types", on the site WordPress Support Forums:
    +1. It would be a very interesting feature for mi....please

    10 months ago

  • Posted a reply to "Jetpack Stats Graph Not Appearing in Admin Bar", on the site WordPress Support Forums:
    I switched to twentytwelve and deactivated all the other plugings and the problem persisted. Besides,…

    11 months ago

  • Posted a reply to "Jetpack Stats Graph Not Appearing in Admin Bar", on the site WordPress Support Forums:
    The problem persists using twentytwelve theme.

    11 months ago

  • Posted a reply to "Jetpack Stats Graph Not Appearing in Admin Bar", on the site WordPress Support Forums:
    I have disable the plugins "Sociable" and "Social Media Tabs" and the problem presists.

    12 months ago

  • Posted a reply to "Jetpack Stats Graph Not Appearing in Admin Bar", on the site WordPress Support Forums:
    My URL is http://www.garbici.com but is in Spanish

    12 months ago

  • Posted a reply to "Jetpack Stats Graph Not Appearing in Admin Bar", on the site WordPress Support Forums:
    The problem presist doing the following: 1. Deactivating the rest of plugins. 2. Using different…

    12 months ago

  • Posted a reply to "Jetpack Stats Graph Not Appearing in Admin Bar", on the site WordPress Support Forums:
    I have the same problem. It worked correctly but suddenly, It didn't work and I…

    12 months ago

  • Created a topic, Problems with the grid, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Font size in google+ tab", on the site WordPress Support Forums:
    Thank you. It works

    1 year ago

  • Created a topic, Font size in google+ tab, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Google+ not working", on the site WordPress Support Forums:
    You must follow this http://www.designchemical.com/blog/index.php/faq/create-your-own-google-api-key/

    1 year ago

  • Posted a reply to "Google+ not working", on the site WordPress Support Forums:
    Solved, I haven't well configured the API key.

    1 year ago

  • Posted a reply to "Problems with the archive", on the site WordPress Support Forums:
    Yes, I tried it. Only deactivating this plugin the problem disappear. The problem appear in…

    1 year ago

  • Posted a reply to "Google+ not working", on the site WordPress Support Forums:
    Google plus tab shows a blank white also for mi. My web page is http://www.garbici.com…

    1 year ago

  • Created a topic, Problems with the archive, on the site WordPress Support Forums

    1 year ago

  • Created a topic, [Plugin: All-in-One Event Calendar] Widgets drag&drop menu does not work., on the site WordPress Support Forums

    2 years ago