WordPress.org

Ready to get started?Download WordPress

Profiles

FabioTOLETI

Profile picture of FabioTOLETI
  • Member Since: January 21st, 2013
  • Created a topic, "Frequency" not working !, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Problem with 3.0.4 WP version", on the site WordPress Support Forums:
    Ok, the wp-o-matic version 2.0 works perfectly. Thank you.

    2 years ago

  • Created a topic, Problem with 3.0.4 WP version, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Please, please, please, How write title in an email body ?", on the site WordPress Support Forums:
    Ok, i was working on an old version (1.4.15). Change for the new version (1.4.29).…

    2 years ago

  • Posted a reply to "Where put the addfilter code ?", on the site WordPress Support Forums:
    Ok, that's work ! Upload the newest version from Postie

    2 years ago

  • Created a topic, Please, please, please, How write title in an email body ?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Where put the addfilter code ?", on the site WordPress Support Forums:
    I'm sorry, but #this will be the title# in the mail's body doesn't work. A…

    2 years ago

  • Posted a reply to "Where put the addfilter code ?", on the site WordPress Support Forums:
    Oh, sorry, But if i want to add a category in the mail's body ?…

    2 years ago

  • Posted a reply to "Where put the addfilter code ?", on the site WordPress Support Forums:
    I will a donation if everything is ok.

    2 years ago

  • Posted a reply to "Where put the addfilter code ?", on the site WordPress Support Forums:
    Ok, yes, thank you Wayne. I'll test that. Thank you again : "Last night Wayne…

    2 years ago

  • Posted a reply to "Where put the addfilter code ?", on the site WordPress Support Forums:
    Is it possible to put the title in the mail's body ? Thank you. Fabien

    2 years ago

  • Posted a reply to "Where put the addfilter code ?", on the site WordPress Support Forums:
    Wayne, i don't understand what how write my mail and what must i put into…

    2 years ago

  • Posted a reply to "filterPostie.php disappers", on the site WordPress Support Forums:
    I've seen your answer, thank you Wayne. But it's always the same. i don't understand.

    2 years ago

  • Posted a reply to "Where put the addfilter code ?", on the site WordPress Support Forums:
    Thank you Wayne for your answer, but i don't understand. I don't need add "addfilters.php.sample"…

    2 years ago

  • Posted a reply to "filterPostie.php disappers", on the site WordPress Support Forums:
    Hello, i have the same problem, i've opened a topics, can you help me ?…

    2 years ago

  • Created a topic, Where put the addfilter code ?, on the site WordPress Support Forums

    2 years ago