WordPress.org

Ready to get started?Download WordPress

Profiles

expfarm

Profile picture of expfarm
  • Member Since: September 24th, 2011
  • Created a topic, Two uses seem to conflict..., on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Advanced Access Manager Plugin stopped working after WordPress upgrade", on the site WordPress Support Forums:
    Vasyl - Thank you for getting back to me so quickly. Our firm loves this…

    7 months ago

  • Created a topic, Plugin is not Updating After Porting Website from Dev to Live, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Advanced Access Manager Plugin stopped working after WordPress upgrade", on the site WordPress Support Forums:
    And when I said roll-back, I mean roll back the plugin now the WordPress version.

    7 months ago

  • Created a topic, Advanced Access Manager Plugin stopped working after WordPress upgrade, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Set Subject for Emailed Backups", on the site WordPress Support Forums:
    Great! I've put it on my calendar to check back. If you give me a…

    9 months ago

  • Posted a reply to "Set Subject for Emailed Backups", on the site WordPress Support Forums:
    I would pay for that. When do you estimate releasing the next version?

    9 months ago

  • Posted a reply to "Paid Access", on the site WordPress Support Forums:
    I settled on the WATUpro Quiz plugin. It's a paid plugin option, but it's very…

    9 months ago

  • Posted a reply to "Change the title from "Agent" to "Broker"", on the site WordPress Support Forums:
    Is there a way to change the title of the Agents Directory page? Thank you…

    9 months ago

  • Created a topic, Set Subject for Emailed Backups, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Change the title from "Agent" to "Broker", on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Shortcode?", on the site WordPress Support Forums:
    Thank you!

    11 months ago

  • Posted a reply to "Shortcode?", on the site WordPress Support Forums:
    Thanks for the fast response. Adding a shortcode option is high on my wish list.…

    11 months ago

  • Created a topic, Shortcode?, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Paid Access, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "cannot deactivate/uninstall", on the site WordPress Support Forums:
    davejampole - Thanks for the encouragement. I am considering the All-In-One Calendar plugin on a…

    12 months ago

  • Posted a reply to "cannot deactivate/uninstall", on the site WordPress Support Forums:
    If you have FTP access, try renaming the All-in-One calendar folder. This forces a lot…

    12 months ago

  • Posted a reply to "Akismet for Post type content?", on the site WordPress Support Forums:
    I am attempting to resolve this issue as well. Anyone have any luck using Akismet…

    1 year ago

  • Posted a reply to "How Do You Port Listings from Old AgentPress Theme into new AgentPress plugin?", on the site WordPress Support Forums:
    Someone on My.Studiopress.com told me to check here, with the plugin's support forum... This is…

    1 year ago

  • Created a topic, How Do You Port Listings from Old AgentPress Theme into new AgentPress plugin?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Contact Forms not sending emails", on the site WordPress Support Forums:
    I'm not sure what might have gone wrong with your setup. Here's a screenshot of…

    1 year ago

  • Posted a reply to "Contact Forms not sending emails", on the site WordPress Support Forums:
    The plugin works very well whenever I've found contact forms don't work otherwise. I've used…

    1 year ago

  • Posted a reply to "Is it possible to hide "My Sites" from site users in Multisite?", on the site WordPress Support Forums:
    If I used the code you listed, which file does that code belong in? Thanks!

    2 years ago

  • Created a topic, Is it possible to hide "My Sites" from site users in Multisite?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Trace IP Address of Author/Admin, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Contact Form 7] Contact Form emails not being received at certain email addresses", on the site WordPress Support Forums:
    I fixed my issue by using "wp-mail-smtp" plugin. I configured it with a gmail account.…

    2 years ago

  • Posted a reply to "Contact Forms not sending emails", on the site WordPress Support Forums:
    Thanks songdogtech. I figured it out.

    2 years ago

  • Posted a reply to "Contact Forms not sending emails", on the site WordPress Support Forums:
    I found a solution using the plugin "WP Mail SMTP" http://wordpress.org/extend/plugins/wp-mail-smtp/ Installed, configured with SSL,…

    2 years ago

  • Posted a reply to "[Plugin: Contact Form 7] Receive some emails but not all.", on the site WordPress Support Forums:
    No emails are coming through for me on Contact7. We've tried Contact7 on two different…

    2 years ago

  • Posted a reply to "Contact Forms not sending emails", on the site WordPress Support Forums:
    By the way, I put the question to Twitter. I don't think this is an…

    2 years ago

  • Posted a reply to "Contact Forms not sending emails", on the site WordPress Support Forums:
    I'm not saying "I found a bug in it"... that overly inflates my skill set…

    2 years ago

  • Posted a reply to "[Plugin: Contact Form 7] Contact Form emails not being received at certain email addresses", on the site WordPress Support Forums:
    I didn't hijack. Since the issue first appeared with Contact 7, posting here makes sense.…

    2 years ago

  • Posted a reply to "Contact Forms not sending emails", on the site WordPress Support Forums:
    Not really... I searched the forum, found nothing that resolved the issue. The issue being:…

    2 years ago

  • Created a topic, Contact Forms not sending emails, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Contact Form 7] Contact Form emails not being received at certain email addresses", on the site WordPress Support Forums:
    Ok, this issue seems to be a WordPress issue. I installed Custom Contact forms plugin…

    2 years ago

  • Posted a reply to "[Plugin: Contact Form 7] Contact Form emails not being received at certain email addresses", on the site WordPress Support Forums:
    My emails are not being sent, regardless of the domain I have set for sending…

    2 years ago

  • Posted a reply to "[Plugin: WP e-Commerce] Errors immediatley after activating plugin.", on the site WordPress Support Forums:
    According to Dreamhost, the website displays properly on IE9. But the client is on Windows…

    3 years ago

  • Posted a reply to "[Plugin: WP e-Commerce] Errors immediatley after activating plugin.", on the site WordPress Support Forums:
    I am suffering the same error message on our website. However, Dreamhost claims it is…

    3 years ago