WordPress.org

Ready to get started?Download WordPress

Profiles

Jenny

Profile picture of Jenny
  • Member Since: May 23rd, 2010
  • Created a topic, Excellent Plugin!, on the site WordPress Support Forums

    2 weeks ago

  • Created a topic, Conditional display?, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Camera icon is showing behind featured images", on the site WordPress Support Forums:
    Comment out the line background-image: url("img/camera.png"); in child-pages css or else just add display:none !important;…

    4 months ago

  • Created a topic, It works!, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "master-schedule does not update after deleting a show", on the site WordPress Support Forums:
    I spoke too soon. I can now access the edit show page, but the page…

    7 months ago

  • Posted a reply to "master-schedule does not update after deleting a show", on the site WordPress Support Forums:
    I now found the cause of my show editing problem. It is a plugin conflict…

    7 months ago

  • Posted a reply to "master-schedule does not update after deleting a show", on the site WordPress Support Forums:
    Did you develop the website? If you did not develop the website yourself, then it…

    7 months ago

  • Posted a reply to "Shows won't delete, just say private", on the site WordPress Support Forums:
    It sounds like your website designer or administrator added user role permissions to the website,…

    7 months ago

  • Posted a reply to "master-schedule does not update after deleting a show", on the site WordPress Support Forums:
    Hi there, When you login to your website via wp-admin you will find the trash…

    7 months ago

  • Posted a reply to "master-schedule does not update after deleting a show", on the site WordPress Support Forums:
    I have found the cause of the problem now, by going into phpMyadmin. The reason…

    7 months ago

  • Posted a reply to "master-schedule does not update after deleting a show", on the site WordPress Support Forums:
    Any update on this problem?

    7 months ago

  • Created a topic, master-schedule does not update after deleting a show, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Success message no longer displaying, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "[Plugin: WordPress Guest Post Plugin] Great plugin! But a little problem with the html when post goe", on the site WordPress Support Forums:
    Hi there, I am experiencing the same problem and switching to html view does not…

    2 years ago

  • Created a topic, Error: Post titles redirect to home page, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: WP RSS Aggregator] Work in a Widget?", on the site WordPress Support Forums:
    If you dont want to write any functions, then download this plugin or any similar…

    2 years ago

  • Created a topic, [Plugin: Contact Form] Success Text not displaying, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: WP Customer Reviews] reviews show up twice (duplicated) after installing custom fields plug", on the site WordPress Support Forums:
    Nope, not a plugin conflict either. I now deleted all the short code and tried…

    2 years ago

  • Posted a reply to "[Plugin: WP Customer Reviews] reviews show up twice (duplicated) after installing custom fields plug", on the site WordPress Support Forums:
    ok downgrading does not resolve the issue. perhaps its a plugin conflict then

    2 years ago

  • Posted a reply to "[Plugin: WP Customer Reviews] reviews show up twice (duplicated) after installing custom fields plug", on the site WordPress Support Forums:
    I also have the same duplication problem. I have used this plugin on other sites…

    2 years ago

  • Created a topic, [Plugin: Connections] Some entries are duplicated or in tripple., on the site WordPress Support Forums

    2 years ago

  • Replied to an idea, Editor access to menus

    2 years ago

  • Posted a reply to "[Plugin: WordPress Form Manager] Bullet display in label fields will not go away", on the site WordPress Support Forums:
    Okay I have finally found a css solution to this problem. Place the following at…

    2 years ago

  • Created a topic, [Plugin: YSlider] Null when using shortcode, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: WordPress Form Manager] Bullet display in label fields will not go away, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Advanced Access Manager] Unauthorized Action error for all users except admin", on the site WordPress Support Forums:
    Thank you for all the replies. I have tried all the above suggestions to no…

    2 years ago

  • Created a topic, [Plugin: Advanced Access Manager] Unauthorized Action error for all users except admin, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: YouTube SimpleGallery] How to set Different thumbnail Size for sidebar widget?", on the site WordPress Support Forums:
    Please? I urgently need to find a solution to the above.

    2 years ago

  • Created a topic, [Plugin: YouTube SimpleGallery] How to set Different thumbnail Size for sidebar widget?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: YouTube SimpleGallery] How to set Different thumbnail Size for sidebar widget?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: YouTube SimpleGallery] Widget Display Alignment Issue", on the site WordPress Support Forums:
    Okay I got the problem resolved by disabling the Use built-in jQuery for centering

    2 years ago

  • Created a topic, [Plugin: YouTube SimpleGallery] Widget Display Alignment Issue, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: YouTube SimpleGallery] Widget Display Alignment Issue, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: Connections] Image Display Issue, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "How to use more than once connections template on a page", on the site WordPress Support Forums:
    Hi Steven, Since I was working against a deadline and couldn't find the solution fast…

    3 years ago

  • Posted a reply to "How to use more than once connections template on a page", on the site WordPress Support Forums:
    I have also tried using the code in the following variations, to no avail, each…

    3 years ago

  • Created a topic, How to use more than once connections template on a page, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: DM Albums] Removing White borders/IE display problems, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: CataBlog] Bugs", on the site WordPress Support Forums:
    macguru2000, thanks I will download and try out your latest updated version of the project.…

    4 years ago

  • Posted a reply to "[Plugin: CataBlog] Bugs", on the site WordPress Support Forums:
    Nevermind, it was indeed a CSS issue! lol Problem is fixed now.

    4 years ago

  • Posted a reply to "[Plugin: CataBlog] Bugs", on the site WordPress Support Forums:
    Hi there, The site is sitting on my local Xampp server so I can't post…

    4 years ago

  • Posted a reply to "[Plugin: CataBlog] Bugs", on the site WordPress Support Forums:
    macguru2000 I have a question. I would like to do 1 of two things: *Display…

    4 years ago

  • Posted a reply to "[Plugin: CataBlog] Bugs", on the site WordPress Support Forums:
    I downloaded it yesterday and will be using it on a client's site. The lightbox…

    4 years ago

  • Posted a reply to "[Plugin: CataBlog] Bugs", on the site WordPress Support Forums:
    macguru2000, my site is still a work in progress, but here is that link I…

    4 years ago

  • Posted a reply to "[Plugin: CataBlog] Bugs", on the site WordPress Support Forums:
    Thank you for explaining the use of the tag system to me. I will use…

    4 years ago

  • Posted a reply to "[Plugin: CataBlog] Bugs", on the site WordPress Support Forums:
    Also,is it possible to have more than one catalog on one wordpress installation? I really…

    4 years ago

  • Posted a reply to "[Plugin: CataBlog] Bugs", on the site WordPress Support Forums:
    Will keep you updated and post a link once I've recreated the site. One question…

    4 years ago

  • Posted a reply to "[Plugin: CataBlog] Bugs", on the site WordPress Support Forums:
    Hi there, The server is Linux using Virtualmin version 3.78 Using php version 5. Memory…

    4 years ago

  • Posted a reply to "[Plugin: CataBlog] Bugs", on the site WordPress Support Forums:
    I went to look now on pc to see if I still have the file…

    4 years ago

  • Posted a reply to "[Plugin: CataBlog] Bugs", on the site WordPress Support Forums:
    Hi macguru2000, Sorry if my comment was a bit harsh, I was quite upset when…

    4 years ago