WordPress.org

Ready to get started?Download WordPress

Profiles

enig

Profile picture of enig
  • Member Since: December 18th, 2003
  • Posted a reply to "Installation on a Localhost", on the site WordPress Support Forums:
    There is sometimes a problem with cookies, especially with Apache on localhost. I don't use…

    10 years ago

  • Posted a reply to "Installation on a Localhost", on the site WordPress Support Forums:
    You may want to take a look at what the errors and notices are set…

    10 years ago

  • Posted a reply to "Permalink Wierdness", on the site WordPress Support Forums:
    PS, ultimately I would've liked /archives/%day%-%monthnum%-%year%/%postname%/, which is what I tried originally with the same…

    10 years ago

  • Posted a reply to "Permalink Wierdness", on the site WordPress Support Forums:
    I tried setting up permalinks with /archives/%day%/%monthnum%/%year%/%postname%/, since I'm from New Zealand and that whole…

    10 years ago

  • Posted a reply to "New blood needed.", on the site WordPress Support Forums:
    You don't need to add a URL to become a member of the forums. NM,…

    10 years ago

  • Posted a reply to "A little OT: Looking for flash mp3 player for site", on the site WordPress Support Forums:
    If it's not embedded and people can elect to start or stop the music any…

    10 years ago

  • Posted a reply to "A little OT: Looking for flash mp3 player for site", on the site WordPress Support Forums:
    Well duh. Of course you are. Trust me not to notice the 'kiwiblog' button ;)

    10 years ago

  • Posted a reply to "A little OT: Looking for flash mp3 player for site", on the site WordPress Support Forums:
    Orbitjuice, you rock! Supergroove, huh? You're not an ex-pat kiwi by chance?

    10 years ago

  • Posted a reply to "World Domination :)", on the site WordPress Support Forums:
    New Zealand too.

    10 years ago

  • Posted a reply to "Importing from blogrolling.com", on the site WordPress Support Forums:
    It's not making a difference for me ... I'm getting a parse error on line…

    10 years ago