WordPress.org

Ready to get started?Download WordPress

Profiles

EmuZone

Profile picture of EmuZone
  • Member Since: June 10th, 2013
  • London, England
  • BlogPulse.co

Bio/Description

An @EmuZone Company

WordPress Origin Story

A hobby, turned web developer.

  • Created a topic, Not importing posts from Youtube feeds., on the site WordPress Support Forums

    3 days ago

  • Created a topic, WP Smush.it, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Broken", on the site WordPress Support Forums:
    The plugin has some issues with removing taxonomies bases, please try Remove Category Base plugin…

    3 months ago

  • Posted a reply to "Remove Taxonomies Error", on the site WordPress Support Forums:
    Since last update Remove Taxonomies below author can now be selected and saved. When remove…

    3 months ago

  • Posted a reply to "Remove Taxonomies Error", on the site WordPress Support Forums:
    The problem is still happening on my side, I select any option below remove author…

    3 months ago

  • Posted a reply to "Remove Taxonomies Error", on the site WordPress Support Forums:
    When I select remove category base and save, it selects all options. When I deselect…

    3 months ago

  • Created a topic, Remove Taxonomies Error, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Publicly display Jetpack Stats, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Different site URL for each theme?", on the site WordPress Support Forums:
    Thank you, this plugin is the best theme switcher for WordPress and has helped my…

    4 months ago

  • Posted a reply to "Change WP_HOME & WP_SITEURL for different themes", on the site WordPress Support Forums:
    If I define the wp_siteurl in theme functions.php as uk.blogpulse.co for codecentral.org, the admin bar…

    4 months ago

  • Posted a reply to "Different site URL for each theme?", on the site WordPress Support Forums:
    Fix: if you only use define('WP_HOME', 'http://m.codecentral.org'); it won't affect the admin bar. The site…

    4 months ago

  • Posted a reply to "Change WP_HOME & WP_SITEURL for different themes", on the site WordPress Support Forums:
    A quick fix: only use, define('WP_HOME', 'http://download.codecentral.org'); This way doesn't affect wp-admin.

    4 months ago

  • Created a topic, Change WP_HOME & WP_SITEURL for different themes, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Change site title & description using the functions file", on the site WordPress Support Forums:
    Yes I'm trying to set a different site title and description using the 'bloginfo()' function,…

    4 months ago

  • Posted a reply to "Different site URL for each theme?", on the site WordPress Support Forums:
    Please could you provide me an email and user name so you can login to…

    4 months ago

  • Created a topic, Different site URL for each theme?, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Change site title & description using the functions file, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Change theme for browser type?, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Slow Video Importing, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Automatic Youtube Video Posts Plugin does not work with WP 3.8.1", on the site WordPress Support Forums:
    Unable to import all videos & plugin stops after one automatic import using 3.8.1.

    4 months ago

  • Posted a reply to "automatic youtube plugin is not working", on the site WordPress Support Forums:
    Reset the import field database in settings tab.

    4 months ago

  • Posted a reply to "Need Help...", on the site WordPress Support Forums:
    No it's not possible unfortunately.

    4 months ago

  • Posted a reply to "Automatic YouTube Video Post", on the site WordPress Support Forums:
    AYVP will work with any server operating WordPress 3.8.0.

    4 months ago

  • Posted a reply to "Not Importing Videos", on the site WordPress Support Forums:
    Yes their is problems with the plugin, unable to import all videos & plugin stops…

    4 months ago

  • Posted a reply to "Displays a video thumbnail when none exist.", on the site WordPress Support Forums:
    Not that i'm aware of!

    4 months ago

  • Posted a reply to "Remove, delete all thumbnails", on the site WordPress Support Forums:
    How long would it take to clear 15000 thumbnails, using clear thumbnails?

    4 months ago

  • Posted a reply to "Remove, delete all thumbnails", on the site WordPress Support Forums:
    If I delete tumbnails from media library, the ones where video thumbnail has added to…

    4 months ago

  • Posted a reply to "Remove, delete all thumbnails", on the site WordPress Support Forums:
    If I delete tumbnails using FTP and then used clear thumbnails will this also remove…

    4 months ago

  • Posted a reply to "Remove, delete all thumbnails", on the site WordPress Support Forums:
    No.

    4 months ago

  • Posted a reply to "Remove, delete all thumbnails", on the site WordPress Support Forums:
    Ok, I may have caused this by accidently pressing reset plugin in ayvp.

    4 months ago

  • Posted a reply to "Remove, delete all thumbnails", on the site WordPress Support Forums:
    Now I know I had 3000 post as I ran a scan very recently. What…

    4 months ago

  • Posted a reply to "Remove, delete all thumbnails", on the site WordPress Support Forums:
    I deleted 2400 media files and used the delete feature to take care of the…

    4 months ago

  • Posted a reply to "Remove, delete all thumbnails", on the site WordPress Support Forums:
    How long would that take?

    4 months ago

  • Posted a reply to "Remove, delete all thumbnails", on the site WordPress Support Forums:
    I have 15000 videos, would this be wise?

    4 months ago

  • Posted a reply to "Displays a video thumbnail when none exist.", on the site WordPress Support Forums:
    Basically Video Thumbnail is adding a thumbnail to posts that do not have a thumbnail.…

    4 months ago

  • Posted a reply to "Displays a video thumbnail when none exist.", on the site WordPress Support Forums:
    Would you require admin login?

    5 months ago

  • Created a topic, Remove, delete all thumbnails, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Displays a video thumbnail when none exist.", on the site WordPress Support Forums:
    Visit here: codejunkies.co.uk Video Thumbnails is adding thumbnails to post that do not have a…

    5 months ago

  • Created a topic, Displays a video thumbnail when none exist., on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Automatic Youtube Video Posts Plugin does not work with WP 3.8.1", on the site WordPress Support Forums:
    Plugin doesn't work as of 3.8.1

    5 months ago

  • Created a topic, Download link to WordPress 3.8, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Automatic Youtube Video Posts Plugin does not work with WP 3.8.1", on the site WordPress Support Forums:
    Yes i've noticed this to, please could you could provide me with a download link…

    5 months ago

  • Posted a reply to "Specific Theme using ?keyword", on the site WordPress Support Forums:
    I have removed the =value from my domain query, View:http://download.codecentral.org/history = /?download.codecentral.org = /?download_codecentral_org This…

    6 months ago

  • Posted a reply to "Specific Theme using ?keyword", on the site WordPress Support Forums:
    I am trying to add a url ?keyword hook to the end of permalinks using…

    6 months ago

  • Posted a reply to "Specific Theme using ?keyword", on the site WordPress Support Forums:
    Used this section Query Keyword http://codecentral.org/…/?=… which works both with and without a value after…

    6 months ago

  • Posted a reply to "Specific Theme using ?keyword", on the site WordPress Support Forums:
    I used the section below (For A Query Keyword on any Page, Post or other…

    6 months ago

  • Posted a reply to "Specific Theme using ?keyword", on the site WordPress Support Forums:
    I used the one used for search query and left an empty =value if that…

    6 months ago

  • Posted a reply to "Specific Theme using ?keyword", on the site WordPress Support Forums:
    Could this be added to a section in settings tab to work the same as…

    6 months ago

  • Posted a reply to "Specific Theme using ?keyword", on the site WordPress Support Forums:
    I dont understand?

    6 months ago

  • Posted a reply to "Specific Theme using ?keyword", on the site WordPress Support Forums:
    Yes removing the value ("=") after a query and only use the query keyword.

    6 months ago