WordPress.org

Ready to get started?Download WordPress

Profiles

emilysparkle

Profile picture of emilysparkle
  • Member Since: May 17th, 2011
  • Created a topic, wp-includes/version.php says site is using wp 3.1.3, dashboard sez up-to-date?, on the site WordPress Support Forums

    5 days ago

  • Created a topic, how do i turn OFF demo mode?, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "checkout displaying incorrectly", on the site WordPress Support Forums:
    that was it! thank you mihai.

    1 month ago

  • Created a topic, checkout displaying incorrectly, on the site WordPress Support Forums

    1 month ago

  • Created a topic, where in database are my simple shipping setting stored?, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "where can i find usps and paypal credentials in database", on the site WordPress Support Forums:
    ooh... i found the usps api code, it was in the _options table.

    1 month ago

  • Posted a reply to "where can i find usps and paypal credentials in database", on the site WordPress Support Forums:
    to clarify, i don't need paypal credentials, but the ones for simple shipping and usps...…

    1 month ago

  • Created a topic, where can i find usps and paypal credentials in database, on the site WordPress Support Forums

    1 month ago

  • Created a topic, importbuddy.php almost worked... no wp-admin access, on the site WordPress Support Forums

    3 months ago

  • Created a topic, shipping not calculating after weight of items in cart surpass 13oz, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Cart fails on Order Confirmation after upgrade", on the site WordPress Support Forums:
    thank you! that was about the easiest thing i've done all day. it's in your…

    3 months ago

  • Posted a reply to "Cart fails on Order Confirmation after upgrade", on the site WordPress Support Forums:
    to clarify, if we had this working before - then cURL had been turned on.…

    3 months ago

  • Posted a reply to "Cart fails on Order Confirmation after upgrade", on the site WordPress Support Forums:
    i sent them a message when i posted my last note. i haven't heard from…

    3 months ago

  • Posted a reply to "Cart fails on Order Confirmation after upgrade", on the site WordPress Support Forums:
    we have had usps successfully set up for some time.

    3 months ago

  • Posted a reply to "Cart fails on Order Confirmation after upgrade", on the site WordPress Support Forums:
    the first two errors (advanced-cache.php) are still at the top of the page and below,…

    3 months ago

  • Posted a reply to "Cart fails on Order Confirmation after upgrade", on the site WordPress Support Forums:
    just noticed the status of this post somehow got changed to resolved. my issue is…

    3 months ago

  • Posted a reply to "Cart fails on Order Confirmation after upgrade", on the site WordPress Support Forums:
    ah... yes, i did do that at first, i should have mentioned that. but... i…

    3 months ago

  • Posted a reply to "Cart fails on Order Confirmation after upgrade", on the site WordPress Support Forums:
    i'm not much of a php gal. i'm ok at following directions and i know…

    3 months ago

  • Created a topic, Cart fails on Order Confirmation after upgrade, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Checkout Breaks at Order Confirmation since upgrading", on the site WordPress Support Forums:
    hmm... i thought i posted it to the wpec plugin (getshopped) forum.

    3 months ago

  • Created a topic, Checkout Breaks at Order Confirmation since upgrading, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Post Stuck in Quick Draft and tries to Autofill everything?", on the site WordPress Support Forums:
    it also seems to keep reverting page that 'stuck' post created to draft state. annoying.

    4 months ago

  • Posted a reply to "Post Stuck in Quick Draft and tries to Autofill everything?", on the site WordPress Support Forums:
    i have restarted my browser (chrome) machine (mac osx) and cleared my browser cookies as…

    4 months ago

  • Created a topic, Post Stuck in Quick Draft and tries to Autofill everything?, on the site WordPress Support Forums

    4 months ago

  • Created a topic, great plugin, can't get it to do what i want... help!, on the site WordPress Support Forums

    5 months ago

  • Created a topic, not working with my widget either :(, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "spam users in wp_users after wpsc upgrade", on the site WordPress Support Forums:
    i noticed a large number in anon users on a site of mine a couple…

    7 months ago

  • Created a topic, advice for use with widget-logic, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "content background height issue only on page set to wptouch mobile home page", on the site WordPress Support Forums:
    gotcha. thanks.

    9 months ago

  • Posted a reply to "url inconsistencies", on the site WordPress Support Forums:
    still struggling with this, if you can help, i would really appreciate it. all of…

    9 months ago

  • Posted a reply to "content background height issue only on page set to wptouch mobile home page", on the site WordPress Support Forums:
    hi, it's not that i want an image in there. it's that the default white…

    10 months ago

  • Created a topic, simple shortcode not working, on the site WordPress Support Forums

    10 months ago

  • Created a topic, issue with navigation menu in widget area, on the site WordPress Support Forums

    10 months ago

  • Created a topic, content background height issue only on page set to wptouch mobile home page, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Please help! Error in Checkout page", on the site WordPress Support Forums:
    i'm now experiencing this issue (along with a permalinks/checkout issue AND a paypal gateway issue.…

    10 months ago

  • Posted a reply to "url inconsistencies", on the site WordPress Support Forums:
    rawr! i downloaded the toolkit and am still having no luck finding where to change…

    10 months ago

  • Posted a reply to "url inconsistencies", on the site WordPress Support Forums:
    i thought it should be in the store settings, but cannot find it under any…

    10 months ago

  • Created a topic, url inconsistencies, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Ongoing WPEC & Pretty Permalinks Problem, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Upgraded WordPress to 3.6 - Next Gen Gallery No Longer Workds", on the site WordPress Support Forums:
    @photocrati - thanks for the help. i posted the bug to the system you suggested…

    12 months ago

  • Posted a reply to "Upgraded WordPress to 3.6 - Next Gen Gallery No Longer Workds", on the site WordPress Support Forums:
    sadly even the latest update still isn't working for me. i'm back to getting the…

    1 year ago

  • Posted a reply to "Upgraded WordPress to 3.6 - Next Gen Gallery No Longer Workds", on the site WordPress Support Forums:
    after following the instructions, i still get the same error i got before (no images…

    1 year ago

  • Posted a reply to "Upgraded WordPress to 3.6 - Next Gen Gallery No Longer Workds", on the site WordPress Support Forums:
    i just get a "no images were found" on the gallery listing page i had…

    1 year ago

  • Posted a reply to "it seems logical.... why won't this work?", on the site WordPress Support Forums:
    | is_category(array(24, 11, 7, 6, 8, 15, 10, 9, 13)) ooh... i noticed was using…

    1 year ago

  • Created a topic, it seems logical.... why won't this work?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "[Plugin: Gallery to Slideshow] Play slideshow only once", on the site WordPress Support Forums:
    i would like to know how to only loop the slides one time as well.…

    1 year ago

  • Posted a reply to "no submit button on vctia contact form", on the site WordPress Support Forums:
    awesome! that mostly did the trick. it would be nice if it could still be…

    1 year ago

  • Posted a reply to "no submit button on vctia contact form", on the site WordPress Support Forums:
    ok... that reveals the button, at least partially, on my iphone, though adding more height…

    1 year ago

  • Posted a reply to "no submit button on vctia contact form", on the site WordPress Support Forums:
    http://www.purpleroseabdominalmassage.com/ thank you!

    1 year ago

  • Posted a reply to "is it possible to sort by a custom field?", on the site WordPress Support Forums:
    i figured it out and thought i would post just in case it helps someone…

    1 year ago