WordPress.org

Ready to get started?Download WordPress

Profiles

elmo2000

Profile picture of elmo2000
  • Member Since: February 2nd, 2008
  • Created a topic, Widget?, on the site WordPress Support Forums

    2 weeks ago

  • Posted a reply to "Will not save Title or Description changes for HOME page", on the site WordPress Support Forums:
    I have the same problem on http://www.verenigdestaten.info . What I did: Change the site description…

    4 months ago

  • Posted a reply to "Gotmis", on the site WordPress Support Forums:
    Found it! It was GotMls (a L instead of an I) Plug inn: Anti-Malware by…

    4 months ago

  • Posted a reply to "Update broke my site", on the site WordPress Support Forums:
    My site is also broken after the update, had to delete the plug inn

    4 months ago

  • Created a topic, Gotmis, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Settings?", on the site WordPress Support Forums:
    Reply in Dutch or English? I have to disable one SEO plug in, but still…

    5 months ago

  • Posted a reply to "Settings?", on the site WordPress Support Forums:
    Sure: http://www.verenigdestaten.info

    5 months ago

  • Posted a reply to "Settings?", on the site WordPress Support Forums:
    Strange,. Plug inn is enabled , but nothing there. I'd disable it, enabled again ,…

    5 months ago

  • Created a topic, Settings?, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Debug info, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Upload issue with Google Chrome", on the site WordPress Support Forums:
    Strange, didn't change anything. But it seems to work today...

    5 months ago

  • Posted a reply to "Sitemaps not working", on the site WordPress Support Forums:
    Hmm, I don't use New Relic.. So must be something else

    5 months ago

  • Created a topic, Upload issue with Google Chrome, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Sitemaps not working", on the site WordPress Support Forums:
    Yup , I have the same problem! http://www.verenigdestaten.info/sitemap_index.xml XML-parsefout: geen element gevonden Locatie: http://www.verenigdestaten.info/sitemap_index.xml Regelnummer…

    5 months ago

  • Posted a reply to "Fatal error on public uploading", on the site WordPress Support Forums:
    Ok tx.. That will do it..

    10 months ago

  • Created a topic, Fatal error on public uploading, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Almost 5 stars, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Gallery in disorder after editing thumbs., on the site WordPress Support Forums

    1 year ago

  • Created a topic, Language settings, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Language code, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to ""Visit site" & 'view page" go to maintenance page so I can't see my wor", on the site WordPress Support Forums:
    You must set the user role under general...

    1 year ago

  • Posted a reply to "Causes problem with costum menu", on the site WordPress Support Forums:
    Is the plug inn author still around?

    1 year ago

  • Posted a reply to "Breaks Custom Menu", on the site WordPress Support Forums:
    True... And nextgen is corrupt when this plug in is activated..

    1 year ago

  • Created a topic, plugins.php corrupt ?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Lots of hooks and filters added for premium add-on to use.", on the site WordPress Support Forums:
    De - Activation - Activation worked! tx!

    1 year ago

  • Posted a reply to "Lots of hooks and filters added for premium add-on to use.", on the site WordPress Support Forums:
    Shaun, seems like i have a problem since the last update: http://www.verenigdestaten.info/amerika-fotowedstrijd-2013/#/ I don't see…

    1 year ago

  • Posted a reply to "Lots of hooks and filters added for premium add-on to use.", on the site WordPress Support Forums:
    Ok Cool , Tx

    1 year ago

  • Posted a reply to "Lots of hooks and filters added for premium add-on to use.", on the site WordPress Support Forums:
    Hi Shaun, I know.. I bought it laat week. Just wondering what the New features…

    1 year ago

  • Created a topic, Lots of hooks and filters added for premium add-on to use., on the site WordPress Support Forums

    1 year ago

  • Created a topic, Causes problem with costum menu, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: PhotoContest Plugin] Pagina Breedte, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: PhotoContest Plugin] Terug naar overzicht", on the site WordPress Support Forums:
    Hi, It works, but the link point me back to the last chosen photo. I…

    4 years ago

  • Posted a reply to "[Plugin: PhotoContest Plugin] Limited size", on the site WordPress Support Forums:
    Still at the bottom of the list? ;-)

    4 years ago

  • Created a topic, [Plugin: Internet Explorer 6 Upgrade] Any help?, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: Contact Form 7] more than two mail recipients, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: PhotoContest Plugin] Limited size, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: PhotoContest Plugin] Terug naar overzicht", on the site WordPress Support Forums:
    Ben zelf al een beetje aan het stoeien geweest. (heb een gedeelte geknipt uit photocontest-add.php…

    4 years ago

  • Created a topic, [Plugin: PhotoContest Plugin] Terug naar overzicht, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Plugin Upgrade error", on the site WordPress Support Forums:
    Any wordpress nerds who can help me out? :-)

    4 years ago

  • Posted a reply to "Plugin Upgrade error", on the site WordPress Support Forums:
    anyone?

    4 years ago

  • Created a topic, Plugin Upgrade error, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "myWeather installation", on the site WordPress Support Forums:
    I'm getting this message, by activating the plug in. What's wrong?

    6 years ago