WordPress.org

Ready to get started?Download WordPress

Profiles

ellnut

Profile picture of ellnut
  • Posted a reply to "Description source using Site title instead of Image description", on the site WordPress Support Forums:
    Thanks for your time looking into the issue. It didn't solve my problem. I'll keep…

    4 months ago

  • Posted a reply to "Description source using Site title instead of Image description", on the site WordPress Support Forums:
    Sounds good. Thanks!

    4 months ago

  • Posted a reply to "Description source using Site title instead of Image description", on the site WordPress Support Forums:
    Whoops - sorry for not seeing that! I followed the directions in the Before reporting…

    4 months ago

  • Created a topic, Description source using Site title instead of Image description, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "HTML being stripped from post excerpt", on the site WordPress Support Forums:
    Sounds good. We'll run on 0.8 until you have an update. Thanks!

    6 months ago

  • Posted a reply to "HTML being stripped from post excerpt", on the site WordPress Support Forums:
    Sure - thanks for your quick response. Here's the website: http://conversationrevolution.com/ We are using RPWE…

    6 months ago

  • Posted a reply to "HTML being stripped from post excerpt", on the site WordPress Support Forums:
    I believe something has changed, as I've rolled back to version 0.8 of your plugin,…

    6 months ago

  • Created a topic, HTML being stripped from post excerpt, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to ""No available payment methods for your state" error on checkout", on the site WordPress Support Forums:
    Thanks for your response, MoonDog. We ended up just using the regular PayPal method for…

    1 year ago

  • Created a topic, "No available payment methods for your state" error on checkout, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Fatal error when incorrect password is entered with TML", on the site WordPress Support Forums:
    Ok - thanks so much for your quick responses and help! Will try that out.

    1 year ago

  • Posted a reply to "Log In form still showing after user is logged in", on the site WordPress Support Forums:
    Ok - thanks so much for your quick responses and help! Will try that out.

    1 year ago

  • Posted a reply to "Log In form still showing after user is logged in", on the site WordPress Support Forums:
    No, just a regular WordPress page: http://amixofpixels.com/wpdev/test-page/

    1 year ago

  • Posted a reply to "Fatal error when incorrect password is entered with TML", on the site WordPress Support Forums:
    Just a regular WordPress page: http://amixofpixels.com/wpdev/test-page/

    1 year ago

  • Posted a reply to "Log In form still showing after user is logged in", on the site WordPress Support Forums:
    I'm using the shortcode on a page.

    1 year ago

  • Posted a reply to "Fatal error when incorrect password is entered with TML", on the site WordPress Support Forums:
    On the page directly. I'm using this shortcode: [theme-my-login instance="1"]

    1 year ago

  • Created a topic, Fatal error when incorrect password is entered with TML, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Log In form still showing after user is logged in", on the site WordPress Support Forums:
    Huh. Sorry for all of the replies. I'm wondering if I'm not using this plugin…

    1 year ago

  • Posted a reply to "Log In form still showing after user is logged in", on the site WordPress Support Forums:
    Also, I'm using this shortcode to display the login: [theme-my-login instance="1" show_pass_link=0] it's the same…

    1 year ago

  • Posted a reply to "Log In form still showing after user is logged in", on the site WordPress Support Forums:
    I believe it is. It's a Genesis theme and I haven't modified the page or…

    1 year ago

  • Created a topic, Log In form still showing after user is logged in, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "[Plugin: Sociable] Link duplicated in tweets", on the site WordPress Support Forums:
    Thanks, tomfrom! That fixed the double URL issue for me.

    1 year ago

  • Posted a reply to "[Plugin: WordPress SEO by Yoast] add Facebook admin ?", on the site WordPress Support Forums:
    Thanks, ricky7622! That worked for me.

    1 year ago

  • Created a topic, Does the job, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Woocommerce 2.0.1 default style?", on the site WordPress Support Forums:
    Thanks guys - this also resolved my issue.

    1 year ago

  • Posted a reply to "Styles missing after upgrade", on the site WordPress Support Forums:
    Thanks, hennakamra! That worked for me. I appreciate your quick response!

    1 year ago

  • Created a topic, Styles missing after upgrade, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Hooks in 2.0.1", on the site WordPress Support Forums:
    Awesome - that worked. Thanks, splashingpixels :-)

    1 year ago

  • Created a topic, Hooks in 2.0.1, on the site WordPress Support Forums

    1 year ago