WordPress.org

Ready to get started?Download WordPress

Profiles

elevene

Profile picture of elevene
  • Member Since: July 20th, 2004
  • Find me on:

  • Posted a reply to "Simple plugin to auto post to Google+ ?", on the site WordPress Support Forums:
    I use FacePress II to send the title an dlink to Facebook, then copy and…

    3 years ago

  • Posted a reply to "No comments", on the site WordPress Support Forums:
    i had an old comments.php page in my theme folder. new one took care of…

    9 years ago

  • Posted a reply to "No comments", on the site WordPress Support Forums:
    i checked that. still no luck. looking at the post pasge source i don't see…

    9 years ago

  • Posted a reply to "No comments", on the site WordPress Support Forums:
    I upgraded and converted my previous wp-style into a Theme. I followed the upgrade directions…

    9 years ago

  • Posted a reply to "Help! Changed URI's in Admin, now can't access", on the site WordPress Support Forums:
    Oh, and I still need to fix the comments page :0

    9 years ago

  • Posted a reply to "Help! Changed URI's in Admin, now can't access", on the site WordPress Support Forums:
    I do use phpMyAdmin and that fixed it. Thank you. douglas http://www.elevene.com

    9 years ago

  • Posted a reply to "Help! Changed URI's in Admin, now can't access", on the site WordPress Support Forums:
    While trying to fix missing comments in 1.5.2 - in the admin console I changed…

    9 years ago

  • Posted a reply to "accidentally set 'blog login to indexx.php/wp-login.php", on the site WordPress Support Forums:
    I did the same thing. Any solutions?

    9 years ago

  • Posted a reply to "a re-design", on the site WordPress Support Forums:
    colors: i wanted it to be minimal and less distracting. i have a few other…

    10 years ago

  • Posted a reply to "a re-design", on the site WordPress Support Forums:
    i've changed formats and content for the new year. i was using hte trident 3-column…

    10 years ago

  • Posted a reply to "Refugee From Blogger", on the site WordPress Support Forums:
    why can't i see/find Matt's script? what am i missing here?

    10 years ago

  • Posted a reply to "cat_id properties", on the site WordPress Support Forums:
    I accidentally deleted the cat_id field via phpMyAdmin. I got it back, but am unsure…

    10 years ago

  • Posted a reply to "cat_id properties", on the site WordPress Support Forums:
    One fix = another issue. I got the c back after deleting it, but now…

    10 years ago

  • Posted a reply to "Ooops (deleted <cat_id>)", on the site WordPress Support Forums:
    I figured it out. The cat_id got set to "a" and was freakingthigns out. Had…

    10 years ago

  • Posted a reply to "Ooops (deleted <cat_id>)", on the site WordPress Support Forums:
    i was in phpMyAdmin and accidentally deleted the cat_id field. I got the field back…

    10 years ago

  • Posted a reply to "how to ... ??", on the site WordPress Support Forums:
    Yeah, that's another option. I was hoping to be able to figure something out so…

    10 years ago

  • Posted a reply to "how to ... ??", on the site WordPress Support Forums:
    I've got my "running blog" up and going now@ http://www.elevene.com See the entry beneath the…

    10 years ago

  • Posted a reply to "done for now", on the site WordPress Support Forums:
    i changed the "mission" twice this wek and the design at least that many times…

    10 years ago

  • Posted a reply to "date positioning", on the site WordPress Support Forums:
    i'd like to put the date (mm/dd/yy) on the same line as the title, smae…

    10 years ago

  • Posted a reply to "ok, ok .. let it go", on the site WordPress Support Forums:
    here's my site: http://www.elevene.com/index3.php been tweaking with design as a procrastination method but it's time…

    10 years ago

  • Posted a reply to "site url mess", on the site WordPress Support Forums:
    Stevarino, You got it. I fixed it. Kudos to Fat Cow's Moo Crew! Quick and…

    10 years ago

  • Posted a reply to "site url mess", on the site WordPress Support Forums:
    i got WP up and gong no sweat. was working on a new css and…

    10 years ago