WordPress.org

Ready to get started?Download WordPress

Profiles

electroniques

Profile picture of electroniques
  • Member Since: April 26th, 2007
  • Find me on:

  • Posted a reply to "Widget Options-PopUp", on the site WordPress Support Forums:
    Also, when I try to change the Widget's Title, the title isn't changed even though…

    7 years ago

  • Created a topic, Widget Options-PopUp, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to "WordPress and Feedburner", on the site WordPress Support Forums:
    I dont think thats possible. If your user subscribe to your feed Feedburner does not…

    7 years ago

  • Created a topic, Feedburner Plugin & RSS Feed in Firefox/Safari..., on the site WordPress Support Forums

    7 years ago

  • Posted a reply to "&/nbsp in WordPress", on the site WordPress Support Forums:
    Why don't you just use <br /> ?

    7 years ago

  • Posted a reply to "How to find my blog's RSS url address??", on the site WordPress Support Forums:
    Took me 5 seconds to find this using the search function: http://codex.wordpress.org/WordPress_Feeds

    7 years ago

  • Created a topic, umlaut-042 plugin still necessary for WordPress 2.3 ?, on the site WordPress Support Forums

    7 years ago

  • Created a topic, RSS feed Aggregator (Widget) for WordPress, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to "Widgets don't drag and drop :)", on the site WordPress Support Forums:
    Do you have Kings Widgets or Kings Framework? Both are known to cause those problems.

    7 years ago

  • Created a topic, Shifting columns, on the site WordPress Support Forums

    7 years ago

  • Created a topic, Second sidebar problems, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to "Editor Breaks HTML Tables?", on the site WordPress Support Forums:
    Try using the FCKEditor instead of TinyMCE. Worked for me!

    7 years ago

  • Posted a reply to "HTML filter?", on the site WordPress Support Forums:
    Ok, seems like it is a TinyMCE problem after all. I just replaced TinyMCE with…

    7 years ago

  • Posted a reply to "HTML filter?", on the site WordPress Support Forums:
    Seems like other people are having that problem as well: http://wordpress.org/support/topic/107174?replies=7 Does the "wpautop" fix…

    7 years ago

  • Posted a reply to "Editor Breaks HTML Tables?", on the site WordPress Support Forums:
    I have the same problem as well. Any fix for this yet?

    7 years ago

  • Posted a reply to "HTML filter?", on the site WordPress Support Forums:
    Hey. You are right. I just turned off TinyMCE and just pasted the HTML source…

    7 years ago

  • Posted a reply to "HTML filter?", on the site WordPress Support Forums:
    Hey. I just tried that but unfortunately it didn't work. Seems like TinyMCE really messes…

    7 years ago

  • Created a topic, HTML filter?, on the site WordPress Support Forums

    7 years ago

  • Created a topic, WordPress Reviews plugin, BUT only for specific categories, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to "$User-ID link to bbpress ?!?", on the site WordPress Support Forums:
    *resolved*

    7 years ago

  • Created a topic, $User-ID link to bbpress ?!?, on the site WordPress Support Forums

    7 years ago

  • Replied to an idea, Merge Frontend and Backend for loggid-in user

    7 years ago

  • Replied to an idea, Better User Profile

    7 years ago

  • Created a topic, Audio Upload, on the site WordPress Support Forums

    7 years ago