WordPress.org

Ready to get started?Download WordPress

Profiles

ekajuan

Profile picture of ekajuan
  • Member Since: December 30th, 2013
  • Posted a reply to "Video Youtube Width Goes Beyond Limit", on the site WordPress Support Forums:
    I have virtue toolkit installed, but the problem already exist before the installation. An example…

    4 weeks ago

  • Posted a reply to "Video Youtube Width Goes Beyond Limit", on the site WordPress Support Forums:
    Yap, using youtube shortcodes. I had to add this css to make it works. .embed-youtube{…

    1 month ago

  • Created a topic, Video Youtube Width Goes Beyond Limit, on the site WordPress Support Forums

    1 month ago

  • Created a topic, Shortcode for protected content doesn't show up in tab protected content, on the site WordPress Support Forums

    2 months ago

  • Created a topic, No Download Button After veryfying, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Changing table name and make wordpress still working", on the site WordPress Support Forums:
    Wait a minute, I have to include the table prefix in order to make your…

    2 months ago

  • Posted a reply to "Changing table name and make wordpress still working", on the site WordPress Support Forums:
    Well, I have tested the three of them, by putting them in functions.php and then…

    2 months ago

  • Posted a reply to "Changing table name and make wordpress still working", on the site WordPress Support Forums:
    Hai Birgire, It's not the prefix that I want to change. The reason why I…

    2 months ago

  • Created a topic, Changing table name and make wordpress still working, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "It seems doesn't work in multisite", on the site WordPress Support Forums:
    Never mind... I found the problem, my browser uses an ad blocker. Somehow the plugin…

    2 months ago

  • Created a topic, It seems doesn't work in multisite, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "There are two sets of button for adding quantity in single product page", on the site WordPress Support Forums:
    It works. Thank you.

    2 months ago

  • Created a topic, There are two sets of button for adding quantity in single product page, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Uniform Height of Product Boxes, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Cannot search properly", on the site WordPress Support Forums:
    O, it turns out the problem lies on the old woocommerce version. Now it's updated,…

    3 months ago

  • Created a topic, Cannot search prouct properly, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Cannot search properly, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Logo doesn't center in smaller screen", on the site WordPress Support Forums:
    I use both the logo and retina logo. The Link http://feju-fashion.com

    3 months ago

  • Posted a reply to "Logo doesn't center in smaller screen", on the site WordPress Support Forums:
    I found out that the width of the logo has to be set up. I…

    3 months ago

  • Created a topic, Logo doesn't center in smaller screen, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to ""Your Cart" Translation Problem", on the site WordPress Support Forums:
    Based on your hint I found out that there are two files affecting "Your Cart",…

    3 months ago

  • Created a topic, How to set default value to post options, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to ""Your Cart" Translation Problem", on the site WordPress Support Forums:
    Mm...It still behave the same. Maybe you can please take a look at my shop:…

    3 months ago

  • Created a topic, "Your Cart" Translation Problem, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Missing Widget ID on Sidebar", on the site WordPress Support Forums:
    Yes, if I switch theme, the ID widget works perfectly.

    3 months ago

  • Posted a reply to "Missing Widget ID on Sidebar", on the site WordPress Support Forums:
    Add new widget -> no ID. If the problem only missing files or corrupted files…

    3 months ago

  • Posted a reply to "Not working", on the site WordPress Support Forums:
    -

    3 months ago

  • Posted a reply to "Not working", on the site WordPress Support Forums:
    If so, then...you have another problem. Your theme coding has somehow blocks the second image…

    3 months ago

  • Created a topic, Missing Widget ID on Sidebar, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Not working", on the site WordPress Support Forums:
    Yes, exactly that's the problem. The jquery searching for ul and li etc. but your…

    3 months ago

  • Posted a reply to "How do you load a second picture?", on the site WordPress Support Forums:
    The second image comes from the first pic in product gallery. If you have it…

    3 months ago

  • Posted a reply to "Not working", on the site WordPress Support Forums:
    I can take a guess since I have gone through simillar problem. If your second…

    3 months ago

  • Created a topic, Blog's Sidebar, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Sidebar in Product Category Page is Gone", on the site WordPress Support Forums:
    Oh! You are right. That is the problem. Thank you very much

    4 months ago

  • Created a topic, Product category page - widgets dissapears, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Sidebar in Product Category Page is Gone, on the site WordPress Support Forums

    4 months ago

  • Created a topic, The difference, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Responsive, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Fail to process translation in woocommerce email notification, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Translation doesn´t work, please help!", on the site WordPress Support Forums:
    I would like to answer the first problem: Words that can be translated has to…

    5 months ago

  • Created a topic, Codestyling Localization and Email Translation Problem, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Restoring Database From Dropbox Problem, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Woocommerce Add to Cart Transalation", on the site WordPress Support Forums:
    I already figure out the problem. It turns out that the problem was the source…

    5 months ago

  • Created a topic, How to update template pages after updating to WC 2.1.2?, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Changes don't show", on the site WordPress Support Forums:
    Have you guys edit your wp-config.php and change : define('WPLANG', ''); to define('WPLANG', 'nl_BE'); I…

    5 months ago

  • Posted a reply to "Allowed memory size exhausted", on the site WordPress Support Forums:
    I'm not an expert, but maybe it has something to do with your hosting server…

    5 months ago

  • Posted a reply to "Woocommerce Add to Cart Transalation", on the site WordPress Support Forums:
    Hai Webby, I didn't. And yea after I did it. It works. But then I…

    5 months ago

  • Created a topic, Woocommerce Add to Cart Transalation, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Visibility Dissapear If I use Socute Theme from Yith, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Refresh, on the site WordPress Support Forums

    7 months ago