WordPress.org

Ready to get started?Download WordPress

Profiles

eirikdh

Profile picture of eirikdh
  • Member Since: February 22nd, 2006
  • Posted a reply to "Encoding for pages and feeds problem!", on the site WordPress Support Forums:
    I wrote a comment and the letters did not show. My browser (Mozilla Firefox) showed…

    8 years ago

  • Posted a reply to "Encoding for pages and feeds problem!", on the site WordPress Support Forums:
    There is nothing like that in my browser and I have the same problem with…

    8 years ago

  • Posted a reply to "Screenshots in posts", on the site WordPress Support Forums:
    Know you said you don't want to use a "rich text editor", but don't know…

    8 years ago

  • Posted a reply to "Encoding for pages and feeds problem!", on the site WordPress Support Forums:
    Have tried it. In "Write Post" the letters show, but when posted on the site…

    8 years ago

  • Posted a reply to "Encoding for pages and feeds problem!", on the site WordPress Support Forums:
    Yeah, I know! This is really strange! I don't know what I'm doing my self,…

    8 years ago

  • Posted a reply to "Encoding for pages and feeds problem!", on the site WordPress Support Forums:
    Ok, found it and changed to UTF-8, but then the letters was shown as "?".…

    8 years ago

  • Posted a reply to "Encoding for pages and feeds problem!", on the site WordPress Support Forums:
    Think I have to try: Worst case scenario :\ But I don't know how to…

    8 years ago

  • Posted a reply to "Encoding for pages and feeds problem!", on the site WordPress Support Forums:
    It used to be set to iso-8859-1 and worked fine. But after a while it…

    8 years ago

  • Posted a reply to "Encoding for pages and feeds problem!", on the site WordPress Support Forums:
    I was trying out different "settings" and now I can't change it back to utf-8.…

    8 years ago

  • Created a topic, Encoding for pages and feeds problem!, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to "Picture Frame 1.0", on the site WordPress Support Forums:
    Yeah. Hehe. To much work to update!

    9 years ago

  • Posted a reply to "Picture Frame 1.0", on the site WordPress Support Forums:
    When I try this on my site all i get is that the picture get…

    9 years ago

  • Posted a reply to "Auto frames for pictures...", on the site WordPress Support Forums:
    It sure did help :D Thanks ;) Now... Is there possible to make a better…

    9 years ago

  • Created a topic, Auto frames for pictures..., on the site WordPress Support Forums

    9 years ago