WordPress.org

Ready to get started?Download WordPress

Profiles

educhr

Profile picture of educhr
  • Member Since: November 17th, 2010
  • Posted a reply to "Multisite - installed subdirectory", on the site WordPress Support Forums:
    On a whim.... I tested the following. Changed the following to httpd.conf file #### Lines…

    4 years ago

  • Posted a reply to "Multisite - installed subdirectory", on the site WordPress Support Forums:
    thanks for the link (enarion.net), funny thing was I ran across the site this morning…

    4 years ago

  • Posted a reply to "Multisite - installed subdirectory", on the site WordPress Support Forums:
    Well, I am about to give up on WordPress. I spent over 3 hours last…

    4 years ago

  • Posted a reply to "Multisite - installed subdirectory", on the site WordPress Support Forums:
    I am getting more of a handle on log files and mod_rewrite. I have found…

    4 years ago

  • Posted a reply to "Multisite - installed subdirectory", on the site WordPress Support Forums:
    Please forgive me cause I have yet to see any errors logs See the wp-config…

    4 years ago

  • Posted a reply to "Multisite - installed subdirectory", on the site WordPress Support Forums:
    Staff is the wordpress folder. http://www._________.k12.oh.us - Joomla site http://www._________.k12.oh.us/staff/ - WordPress installed into staff,…

    4 years ago

  • Posted a reply to "Multisite - installed subdirectory", on the site WordPress Support Forums:
    @ Andrea_r .htaccess file and wp-config are located within my staff (wordpress) folder. Any guidance…

    4 years ago

  • Posted a reply to "Multisite - installed subdirectory", on the site WordPress Support Forums:
    Sorry for the delay. I had to teach 3 courses. Thanks for your suggestions thus…

    4 years ago

  • Posted a reply to "Multisite - installed subdirectory", on the site WordPress Support Forums:
    No themes have been removed and all themes installed are activated.

    4 years ago

  • Posted a reply to "Multisite - installed subdirectory", on the site WordPress Support Forums:
    I will clarify - Blank page is Object not found 404 error. Not sure how…

    4 years ago

  • Created a topic, Multisite - installed subdirectory, on the site WordPress Support Forums

    4 years ago