WordPress.org

Ready to get started?Download WordPress

Profiles

ebhoren

Profile picture of ebhoren
  • Member Since: October 12th, 2011
  • Posted a reply to "WP 3.2.1 + TinyMCE-Advanced 3.4.2.1 = BROKEN", on the site WordPress Support Forums:
    Same problem for me using WP 3.2.1 and TinyMCE Advanced 3.4.2.1 Here is the error…

    3 years ago