WordPress.org

Ready to get started?Download WordPress

Profiles

ebenezer357

Profile picture of ebenezer357
  • Member Since: January 7th, 2013
  • Created a topic, Change order of posts, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Creating new Order By variable, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Code for spanish post title, on the site WordPress Support Forums

    7 months ago

  • Created a topic, How to display posts ordered by the spanish title?, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Add extra fields to user registration, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Causes error after activation", on the site WordPress Support Forums:
    same thing here. it gives me this error: Warning: extract() expects parameter 1 to be…

    1 year ago

  • Created a topic, Register Form check box not working, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Links not working, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "[Plugin: Slideshow] !slideshow_deploy! displaying", on the site WordPress Support Forums:
    Hi, i'm having the same issue and switched from on to off and back again…

    1 year ago

  • Created a topic, not showing up on page, on the site WordPress Support Forums

    1 year ago

  • Created a topic, featured image on search results, on the site WordPress Support Forums

    1 year ago

  • Created a topic, widget link, please help!, on the site WordPress Support Forums

    1 year ago

  • Created a topic, search on custom fields only, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Featured image in search results, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Remove Links From Homepage Slider Images", on the site WordPress Support Forums:
    I have the same issue and this worked: .slider-image { pointer-events: none; cursor: none; }…

    1 year ago

  • Created a topic, plugins' css is inactive, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Dotts appearing on the thumbails, on the site WordPress Support Forums

    1 year ago

  • Created a topic, 404 error on pages due to child theme file, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "css inside @media", on the site WordPress Support Forums:
    never mind i did it in the custom css area of the theme and it's…

    1 year ago

  • Created a topic, css inside @media, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Tables issue in chrome", on the site WordPress Support Forums:
    Actually, i found out that my problem is because im calling this: <?php get_sidebar(); ?>…

    1 year ago

  • Posted a reply to "Tables issue in chrome", on the site WordPress Support Forums:
    Thanks Andrew Nevins for replying, sorry for that. This is the link: http://bibliadeldiscipulo.net/catalogo/daily-walk-bible-special-leatheralmond/ Im using…

    1 year ago

  • Created a topic, Tables issue in chrome, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Pages giving me an error", on the site WordPress Support Forums:
    hey guys! changing the permalink to default fixes the issue; however i can't live it…

    1 year ago

  • Posted a reply to "Pages giving me an error", on the site WordPress Support Forums:
    i just deleted the functions.php from the child theme and the 404 ERROR got away…

    1 year ago

  • Posted a reply to "Pages giving me an error", on the site WordPress Support Forums:
    I had created a child theme last week. I just reActivated the original parent theme…

    1 year ago

  • Created a topic, Pages giving me an error, on the site WordPress Support Forums

    1 year ago

  • Created a topic, taxonomies not showing, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "margin bellow header", on the site WordPress Support Forums:
    Hi WPyogi; I'm jonathanarzola's partner. We just created the child theme, we called the style.css…

    1 year ago

  • Created a topic, search results problems, on the site WordPress Support Forums

    1 year ago

  • Created a topic, complex link code, on the site WordPress Support Forums

    1 year ago

  • Created a topic, transfering custom types, fields and taxonomies, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Problems with Firefox", on the site WordPress Support Forums:
    Never mind, i hadn't put in correctly the .ogg file in the songs. Now it's…

    1 year ago

  • Posted a reply to "Problems with Firefox", on the site WordPress Support Forums:
    Well, i added this lines on the htaccess and still doesn't work on firefox AddType…

    1 year ago

  • Posted a reply to "Not working with custom fields", on the site WordPress Support Forums:
    Well, i have actually created a page under each of the authors, so the prefix…

    1 year ago

  • Posted a reply to "Not working with custom fields", on the site WordPress Support Forums:
    Wow alchymyth! You are great!!!!! i can't believe you actually solved my issue. After 4…

    1 year ago

  • Posted a reply to "Not working with custom fields", on the site WordPress Support Forums:
    the thing is that the only way to display my custom field is by typing…

    1 year ago

  • Posted a reply to "Not working with custom fields", on the site WordPress Support Forums:
    Well, this si the code form the more fields plugin: <?php /* Plugin Name: More…

    1 year ago

  • Posted a reply to "Not working with custom fields", on the site WordPress Support Forums:
    so, where or how can i make a function for this? should i create the…

    1 year ago

  • Posted a reply to "Not working with custom fields", on the site WordPress Support Forums:
    Hi alchymyth, this is the code of display_posts_shortcode.php file. i added a variable called 'autor'…

    1 year ago

  • Created a topic, Not working with custom fields, on the site WordPress Support Forums

    1 year ago

  • Created a topic, not working with other plugins well, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Problems with other items on the page, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Displaying Taxonomies, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Custom type, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Custom Type Categories, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "php functions inside template", on the site WordPress Support Forums:
    Thank you alchymyth!!! more_fields('Author'); fixed my problem! Thanks a lot! :)

    1 year ago

  • Created a topic, php functions inside template, on the site WordPress Support Forums

    1 year ago

  • Created a topic, description php code, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Removing the content on a custom template, on the site WordPress Support Forums

    1 year ago