WordPress.org

Ready to get started?Download WordPress

Profiles

Colleen

Profile picture of Colleen
  • Member Since: December 30th, 2010
  • Posted a reply to "Massive Hit from - over 50 IP Addresses", on the site WordPress Support Forums:
    @Barnez - I tried that method - created the subdomain at Afraid.com as instructed, but…

    3 weeks ago

  • Posted a reply to "Massive Hit from - over 50 IP Addresses", on the site WordPress Support Forums:
    But if we can FTP into our site and change our own .htaccess file, then…

    3 weeks ago

  • Posted a reply to "Massive Hit from - over 50 IP Addresses", on the site WordPress Support Forums:
    @ Kikilin: thanks. That is good news! The login attempts have also now stopped, so…

    3 weeks ago

  • Posted a reply to "Massive Hit from - over 50 IP Addresses", on the site WordPress Support Forums:
    I've blocked the wp-login.php page via .htaccess and will see how that works. I have…

    3 weeks ago

  • Posted a reply to "Massive Hit from - over 50 IP Addresses", on the site WordPress Support Forums:
    I didn't mean you had a trojan, I mean lots of other people do and…

    3 weeks ago

  • Posted a reply to "Massive Hit from - over 50 IP Addresses", on the site WordPress Support Forums:
    It slowed down for awhile, but it's back in full force now. I've turned notifications…

    3 weeks ago

  • Created a topic, Massive Hit from - over 50 IP Addresses, on the site WordPress Support Forums

    3 weeks ago

  • Posted a reply to "Price Altering Drop Down Menus", on the site WordPress Support Forums:
    Here is what worked for me for 3 different membership levels: [nicepaypal type="pay" name ="OCC…

    4 months ago

  • Posted a reply to "Shortcodes not executed and 404 on admin page as well", on the site WordPress Support Forums:
    I solved my own problem. Turns out I demoted the author of the pages in…

    4 months ago

  • Posted a reply to "Shortcodes not executed and 404 on admin page as well", on the site WordPress Support Forums:
    The short code was executing just fine, but today I looked at my pages and…

    4 months ago

  • Posted a reply to "v 1.2.2 broke my site", on the site WordPress Support Forums:
    OK, installed the update and all is now well. Thanks again. It's great to have…

    5 months ago

  • Posted a reply to "v 1.2.2 broke my site", on the site WordPress Support Forums:
    OK, thanks Zulf - I think I understand now. My site is made up entirely…

    5 months ago

  • Posted a reply to "v 1.2.2 broke my site", on the site WordPress Support Forums:
    Thanks Zulf, I tried it again and it did the same thing. There is a…

    5 months ago

  • Created a topic, v 1.2.2 broke my site, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Smugmug help showing gallery", on the site WordPress Support Forums:
    What a disappointment. I particularly choose this plugin because of the versatility of using it…

    5 months ago

  • Created a topic, Different Size options for Thumbnails, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Critical Problem with Core File", on the site WordPress Support Forums:
    Linux

    6 months ago

  • Posted a reply to "Critical Problem with Core File", on the site WordPress Support Forums:
    Just installed today I'm hosted on a linux box and I'm getting the same error.…

    6 months ago

  • Posted a reply to "config file has been changed", on the site WordPress Support Forums:
    DinghyBlonde: I just got this same message - what did you decide to do?

    6 months ago

  • Created a topic, Not working with my WP 3.8.1 and PHP 5.4, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Broken since upgrade to PHP 5.4, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Can't specify a library, always defaults to first library", on the site WordPress Support Forums:
    My pleasure. It's so nice to be able to get help on these forums and…

    6 months ago

  • Posted a reply to "Can't specify a library, always defaults to first library", on the site WordPress Support Forums:
    OK, now I get what you need. This is where I think the plug-in author…

    6 months ago

  • Posted a reply to "Can't specify a library, always defaults to first library", on the site WordPress Support Forums:
    I didn't check anything in Common Parameters. If you're using this library to add links…

    6 months ago

  • Posted a reply to "Can't specify a library, always defaults to first library", on the site WordPress Support Forums:
    Good news! Let me know if that works out.

    6 months ago

  • Posted a reply to "Can't specify a library, always defaults to first library", on the site WordPress Support Forums:
    There is no reason for different libraries unless you want the results to display differently.…

    6 months ago

  • Posted a reply to "Can't specify a library, always defaults to first library", on the site WordPress Support Forums:
    I would have done that differently. I would have one library and then just use…

    6 months ago

  • Posted a reply to "Can't specify a library, always defaults to first library", on the site WordPress Support Forums:
    Did you specify in the library settings which categories you wanted to include or which…

    6 months ago

  • Posted a reply to "Can't specify a library, always defaults to first library", on the site WordPress Support Forums:
    I have it working perfectly now. Here is the syntax for using another library: [link-library…

    6 months ago

  • Created a topic, Almost there, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Can't specify a library, always defaults to first library", on the site WordPress Support Forums:
    Yes, I am finding that also. I just downloaded the plugin today (Jan 9) and…

    7 months ago

  • Posted a reply to "[Plugin: jQuery Lightbox] Cannot Activate", on the site WordPress Support Forums:
    I understand that you mean PHP My host is running PHP 5.2.17 - both my…

    3 years ago

  • Posted a reply to "[Plugin: jQuery Lightbox] Cannot Activate", on the site WordPress Support Forums:
    I have it installed on another blog on the same server without issue. But that…

    3 years ago

  • Created a topic, [Plugin: jQuery Lightbox] Cannot Activate, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Technozoic Fluid is broken because of wrong paths", on the site WordPress Support Forums:
    Thanks for the suggestion, Jeremy. I don't think I'll want to try that. What I…

    3 years ago

  • Posted a reply to "Technozoic Fluid is broken because of wrong paths", on the site WordPress Support Forums:
    This theme broke my blog. I tried downloading from the theme part of my dashboard…

    3 years ago

  • Posted a reply to "Can't get into Admin after update", on the site WordPress Support Forums:
    Thank you, Ipstenu - downloading the new Akismet solved the problem.

    4 years ago

  • Posted a reply to "Can't get into Admin after update", on the site WordPress Support Forums:
    I should add that it's the login screen I can't access. Also, the actual blog…

    4 years ago

  • Created a topic, Can't get into Admin after update, on the site WordPress Support Forums

    4 years ago