WordPress.org

Ready to get started?Download WordPress

Profiles

easilyi

Profile picture of easilyi
  • Member Since: June 29th, 2004
  • Posted a reply to "comments directly behind posts", on the site WordPress Support Forums:
    oops, sorry, i may be back to fix this post... :) *** ok, since i…

    9 years ago

  • Posted a reply to "Schanberger.org", on the site WordPress Support Forums:
    hehe, i got so sidetracked by the SWG post i forgot to check out your…

    9 years ago

  • Posted a reply to "No Header Logo after 1.5 Upgrade ?", on the site WordPress Support Forums:
    does this thread help you at all? http://wordpress.org/support/topic.php?id=23757

    9 years ago

  • Posted a reply to "New WP page up.", on the site WordPress Support Forums:
    dubbldawg, i really like your colors and you header picture! i have to agree with…

    9 years ago

  • Posted a reply to "1.5 Default theme disables personalheader.jpg", on the site WordPress Support Forums:
    samaritan said where to look but i can elaborate. look in the 'header.php' file that…

    9 years ago

  • Posted a reply to "Simple background color problem, help me?", on the site WordPress Support Forums:
    heh, well, found out why i could not change the colors... they are images :)…

    9 years ago

  • Posted a reply to "Simple background color problem, help me?", on the site WordPress Support Forums:
    Hi, All I am trying to do is change the background color of the body…

    9 years ago

  • Posted a reply to "wp-login.php returns a blank page", on the site WordPress Support Forums:
    i was having the same problem, and after reading this post i tried the same…

    9 years ago

  • Posted a reply to "1.5 Default theme disables personalheader.jpg", on the site WordPress Support Forums:
    Thank you so much for this heads up! I was rooting around for while thinking…

    9 years ago

  • Posted a reply to "How can I auto logout in 1.5 "Strayhorn"?", on the site WordPress Support Forums:
    Hi, I changed login.php in 1.2.2 so that it would auto logout when the browser…

    9 years ago

  • Posted a reply to "Several Blogs with one Database?", on the site WordPress Support Forums:
    I currently run 4 weblogs off of my 1 WordPress database. Works great for me.…

    9 years ago

  • Posted a reply to "1.5 Help: Logout gives me blank page", on the site WordPress Support Forums:
    found a tutorial on how to restore (and backup) the db, here it is: http://www.tamba2.org.uk/wordpress/backup/…

    10 years ago

  • Posted a reply to "1.5 Help: Logout gives me blank page", on the site WordPress Support Forums:
    ok, well i will try to revert back to 1.2.2 mingus and start the upgrade…

    10 years ago

  • Posted a reply to "1.5 Help: Logout gives me blank page", on the site WordPress Support Forums:
    nobody else having this problem? i upgraded to 1.2.2 Mingus and had no problems. Just…

    10 years ago

  • Posted a reply to "1.5 Help: Logout gives me blank page", on the site WordPress Support Forums:
    Hi, Just got 1.5 Strayhorn and really love it! However, for some reason, when I…

    10 years ago

  • Posted a reply to "The Explorer login problem. Solution?", on the site WordPress Support Forums:
    So has there been any solution to the problem of Explorer not letting us login?…

    10 years ago

  • Posted a reply to "Delete Comments links", on the site WordPress Support Forums:
    So you say you took out this line: <?php comments_popup_link(__('Comments (0)'), __('Comments (1)'), __('Comments (%)'));…

    10 years ago

  • Posted a reply to "Multiple blog trouble: index.php is blank", on the site WordPress Support Forums:
    Ok, so I figured it out and want to share it with everybody else in…

    10 years ago

  • Posted a reply to "Fatal error", on the site WordPress Support Forums:
    Hi, Could you tell me how to see what the value of ABSPATH is? I…

    10 years ago

  • Posted a reply to "Private posts not viewable by author.", on the site WordPress Support Forums:
    I noticed this about the private option. Did not understand what it was trying to…

    10 years ago

  • Posted a reply to "Multiple blog trouble: index.php is blank", on the site WordPress Support Forums:
    I have searched around and found other people with similar problems, but none of the…

    10 years ago

  • Posted a reply to "Verify user going to a new page?", on the site WordPress Support Forums:
    Figured it out. You can just use that script. It did not work for me…

    10 years ago

  • Posted a reply to "Verify user going to a new page?", on the site WordPress Support Forums:
    well, it looks like i should be able to use the script found in wp-admin/index.php…

    10 years ago

  • Posted a reply to "Verify user going to a new page?", on the site WordPress Support Forums:
    Hi, I am added a photo gallery to my WordPress and I now have a…

    10 years ago

  • Posted a reply to "Customize user level permissions?", on the site WordPress Support Forums:
    thanks for the link podz! i read the first line and realized that i do…

    10 years ago

  • Posted a reply to "Customize user level permissions?", on the site WordPress Support Forums:
    Hello! I am getting my worpress set up and I would like to be able…

    10 years ago