WordPress.org

Ready to get started?Download WordPress

Profiles

eamel

Profile picture of eamel
  • Member Since: January 4th, 2007
  • Find me on:

  • Posted a reply to "Just code in post, no graphics", on the site WordPress Support Forums:
    Aha. Maybe there's a plugin to prevent that? I've already got to many plugins so…

    2 months ago

  • Posted a reply to "Just code in post, no graphics", on the site WordPress Support Forums:
    To be certain; i've put it online again: http://www.eamel.net/blog/test-endomondowp/ But you're welcome to dig into…

    2 months ago

  • Posted a reply to "Just code in post, no graphics", on the site WordPress Support Forums:
    Hey, thanks for your reply! If you want I could give you access into the…

    2 months ago

  • Posted a reply to "Just code in post, no graphics", on the site WordPress Support Forums:
    Not all at once, pls. One answer after another will do.

    2 months ago

  • Created a topic, Just code in post, no graphics, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Can't login after Google Authenticator app-update", on the site WordPress Support Forums:
    Solved.

    1 year ago

  • Posted a reply to "Can't login after Google Authenticator app-update", on the site WordPress Support Forums:
    First of all; thank you everyone for your support. I solved it. Well. It seems…

    1 year ago

  • Posted a reply to "Can't login after Google Authenticator app-update", on the site WordPress Support Forums:
    Never mind; when I delete the part after http://www.eamel.net/blog/wp-login.php it still keeps asking for the…

    1 year ago

  • Posted a reply to "Can't login after Google Authenticator app-update", on the site WordPress Support Forums:
    Btw; I found something odd, again. The URL is redirecting itself: http://www.eamel.net/blog/wp-login.php?redirect_to=http%3A%2F%2Fwww.eamel.net%2Fblog%2Fwp-admin%2F&reauth=1 But when I…

    1 year ago

  • Posted a reply to "Can't login after Google Authenticator app-update", on the site WordPress Support Forums:
    Btw; I found something odd, again. The URL is redirecting itself: http://www.eamel.net/blog/wp-login.php?redirect_to=http%3A%2F%2Fwww.eamel.net%2Fblog%2Fwp-admin%2F&reauth=1 But when I…

    1 year ago

  • Posted a reply to "Can't login after Google Authenticator app-update", on the site WordPress Support Forums:
    Replace? Whereto?

    1 year ago

  • Posted a reply to "Can't login after Google Authenticator app-update", on the site WordPress Support Forums:
    This is odd. I renamed the pluginfolder and created a new -blank- one as you…

    1 year ago

  • Posted a reply to "Can't login after Google Authenticator app-update", on the site WordPress Support Forums:
    Hi mbrsolution. Thank you for your reply. I'm afraid I don't have the right answers.…

    1 year ago

  • Created a topic, Can't login after Google Authenticator app-update, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Switch off built-in Fancybox, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Update Wordbooker 2.1.32 error (wordbooker.tmp)", on the site WordPress Support Forums:
    Never mind. It seems I ran out of discspace. Didn't get a warning ;-( Thanx…

    1 year ago

  • Created a topic, Update Wordbooker 2.1.32 error (wordbooker.tmp), on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Weird code on form (Test */?>)", on the site WordPress Support Forums:
    Yes! You did it! Thanx mate. Works like a charm.

    1 year ago

  • Posted a reply to "Weird code on form (Test */?>)", on the site WordPress Support Forums:
    Thank you. Will do.

    1 year ago

  • Posted a reply to "Weird code on form (Test */?>)", on the site WordPress Support Forums:
    Aha. As I can see you didn't fail but used them both. </form> */?> <?php…

    1 year ago

  • Created a topic, Weird code on form (Test */?>), on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "[Plugin: Map-Generator] Parse error after update 1.1 -> 1.2", on the site WordPress Support Forums:
    The code (map-generator.php: line 85 says: } else { <?php /* Plugin Name: Map-Generator Plugin…

    2 years ago

  • Created a topic, [Plugin: Map-Generator] Parse error after update 1.1 -> 1.2, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: My Mobypictures] My mobypicture plugin doesn't work, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Plugin Youtube with style gives error, on the site WordPress Support Forums

    3 years ago