WordPress.org

Ready to get started?Download WordPress

Profiles

dyn4mik3

Profile picture of dyn4mik3
  • Member Since: January 6th, 2005
  • Posted a reply to "Trackback bug with Permalinks", on the site WordPress Support Forums:
    Anyone else seeing this? Whenever I send a trackback it is not using my permalink.…

    9 years ago

  • Posted a reply to "Google Sitemap", on the site WordPress Support Forums:
    I'll be working on a plugin throughout the week - but I'm wondering if someone…

    9 years ago

  • Posted a reply to "Google Sitemap", on the site WordPress Support Forums:
    I whipped up a php script to generate a Google Sitemap from all posts. I'm…

    9 years ago

  • Posted a reply to "1.5.1 Track & Pingbacks", on the site WordPress Support Forums:
    Both pingbacks and trackbacks are not working - pinging works sometimes. My Testing Post Can…

    9 years ago

  • Posted a reply to "1.5.1 Track & Pingbacks", on the site WordPress Support Forums:
    Trackbacks aren't working for me either - tried macmanx's method, but didn't work.

    9 years ago

  • Posted a reply to "Would appreciate any comments/thoughts", on the site WordPress Support Forums:
    I've run into a small css issue - for some reason on IE (http://www.socialpatterns.com/) whenever…

    9 years ago

  • Posted a reply to "Would appreciate any comments/thoughts", on the site WordPress Support Forums:
    chuyskywalker: what do you mean sparse on the right padding? (should I add more padding…

    9 years ago

  • Posted a reply to "Would appreciate any comments/thoughts", on the site WordPress Support Forums:
    I'm working on a blog layout but would really like some opinions from people who…

    9 years ago

  • Posted a reply to "The RSS in wp 1.5 doesn't work!", on the site WordPress Support Forums:
    I updated with that file and I'm still having the same issues with bloglines.

    9 years ago

  • Posted a reply to "The RSS in wp 1.5 doesn't work!", on the site WordPress Support Forums:
    I'm having the same exact problem with my feeds.

    9 years ago

  • Posted a reply to "RSS and 1.5 Problem", on the site WordPress Support Forums:
    Anyone fix this issue? there is definetly something up with bloglines+wordpress feeds.

    9 years ago

  • Posted a reply to "RSS feeds broken in WordPress 1.5", on the site WordPress Support Forums:
    I'm having the same problems, bloglines is not updating my feed even though when you…

    9 years ago

  • Posted a reply to "Issues with RSS Feeds", on the site WordPress Support Forums:
    I've gone through all the bug links - updated the header and checked for xml…

    9 years ago

  • Posted a reply to "Displaying in Frames", on the site WordPress Support Forums:
    I'm trying to display the output of my posts in frames. What I want to…

    10 years ago

  • Created a topic, Trackback bug with Permalinks, on the site WordPress Support Forums

    2016 years ago