WordPress.org

Ready to get started?Download WordPress

Profiles

DVDfever

Profile picture of DVDfever
  • Member Since: May 3rd, 2011
  • Created a topic, Google Analytics settings no longer tracking domain & I can't add a new one, on the site WordPress Support Forums

    4 weeks ago

  • Posted a reply to "Plugin not working", on the site WordPress Support Forums:
    Right, if I can't get any help with this then I'm just going to delete…

    1 month ago

  • Posted a reply to "Plugin not working", on the site WordPress Support Forums:
    Thanks for reinstating it. Team Vivacity, can you help, please?

    1 month ago

  • Posted a reply to "Plugin not working", on the site WordPress Support Forums:
    I don't believe it. Where has my post made yesterday gone?? I tried to state…

    2 months ago

  • Posted a reply to "Plugin not working", on the site WordPress Support Forums:
    Hi, I've put the plugin back now, and I thought it was working again but…

    2 months ago

  • Posted a reply to "Plugin not working", on the site WordPress Support Forums:
    As per above, please start your own thread and do not hijack others' threads.

    2 months ago

  • Posted a reply to "Plugin not working", on the site WordPress Support Forums:
    Unfortunately, it hasn't. I couldn't find that precise order of code, though. I found a…

    2 months ago

  • Posted a reply to "Plugin not working", on the site WordPress Support Forums:
    Team Vivacity, thanks for your reply. Is that what I need to type in, or…

    2 months ago

  • Posted a reply to "Plugin not working", on the site WordPress Support Forums:
    I didn't bump it. I was replying to the second post, which is the first…

    2 months ago

  • Posted a reply to "Plugin not working", on the site WordPress Support Forums:
    I also don't need anyone ticking 'resolved' when it is not resolved for me!

    2 months ago

  • Posted a reply to "Plugin not working", on the site WordPress Support Forums:
    saxamo - it's not the done thing to hijack someone else's thread. Can you start…

    2 months ago

  • Posted a reply to ""Blank" stats - plugin not working", on the site WordPress Support Forums:
    Ta. Just had a look, but unfortunately this won't help as it simply says: "Last…

    3 months ago

  • Posted a reply to ""Blank" stats - plugin not working", on the site WordPress Support Forums:
    Sorry for not getting back to you sooner. Yes, I'm using Google Analytics Dashboard for…

    3 months ago

  • Created a topic, "Blank" stats - plugin not working, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Plugin not working, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Jetpack Dashboard stats not working properly, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Images no longer 'float' over the page in NextGen Gallery", on the site WordPress Support Forums:
    Hi, I'm not sure how to make a test mirror of it (and there's a…

    3 months ago

  • Posted a reply to "Images no longer 'float' over the page in NextGen Gallery", on the site WordPress Support Forums:
    I've just submitted a bug report, thanks, but I'm not comfortable with giving all my…

    3 months ago

  • Posted a reply to "Images no longer 'float' over the page in NextGen Gallery", on the site WordPress Support Forums:
    Hope it goes well and thanks for the info, coldnebraskablue. However, what are NextGen looking…

    3 months ago

  • Posted a reply to "Images no longer 'float' over the page in NextGen Gallery", on the site WordPress Support Forums:
    I haven't tried disabling any other plugins, but I've got a lot running and I…

    4 months ago

  • Created a topic, Images no longer 'float' over the page in NextGen Gallery, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "NextGen Breaking other plugins in WP 3.9", on the site WordPress Support Forums:
    Isn't the answer not the same though? Can you please find out what's happened with…

    4 months ago

  • Posted a reply to "NextGen Breaking other plugins in WP 3.9", on the site WordPress Support Forums:
    Same issue here. I've updated to Nextgen Gallery 2.65, and WordPress 3.9 and now something's…

    4 months ago

  • Posted a reply to "Illegal string offset - PHP 5.4", on the site WordPress Support Forums:
    No-one solved the problem, though. If we're all having the same problem (me included), surely…

    6 months ago

  • Created a topic, Line breaks, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Can't send a second message?, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Get rid of the sent message txt", on the site WordPress Support Forums:
    Ah, tick the "Additional options" to reveal more options, in the plugin settings.

    10 months ago

  • Posted a reply to "more than one contact form", on the site WordPress Support Forums:
    Hi, after adding it, it doesn't let someone send a second message. How can you…

    10 months ago

  • Created a topic, Admin author not showing up in author list, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Worked Awesome", on the site WordPress Support Forums:
    How do you use it, please? I go to the page I want to add…

    1 year ago

  • Created a topic, Force pagination above YARPP, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Pagination problems", on the site WordPress Support Forums:
    Can anyone else help, please?

    1 year ago

  • Created a topic, Pagination problems, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Follow button not working properly", on the site WordPress Support Forums:
    I'm still no further forward to finding a solution. The other thread I created got…

    2 years ago

  • Created a topic, HELP! Follow button not working properly, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Follow button not working properly", on the site WordPress Support Forums:
    Is that with the latest WordPress? I can't update beyond 3.1.2 as 1&1 are retarded…

    2 years ago

  • Created a topic, [Plugin: Follow Button for Jetpack] Follow button not working properly, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Follow button not working properly, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Featured images stopped rotating", on the site WordPress Support Forums:
    Anyone any ideas, please?

    2 years ago

  • Created a topic, Featured images stopped rotating, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Out of memory when uploading an image", on the site WordPress Support Forums:
    Just got this reply: "Actually you can create a file with a file name php.ini…

    3 years ago

  • Posted a reply to "Out of memory when uploading an image", on the site WordPress Support Forums:
    Thanks again for the replies. I've still to hear back from my hosts, but in…

    3 years ago

  • Posted a reply to "Out of memory when uploading an image", on the site WordPress Support Forums:
    I meant, I can't find the php.ini file to increase the limit in there, though.…

    3 years ago

  • Posted a reply to "Out of memory when uploading an image", on the site WordPress Support Forums:
    Will do, ta, but they sometimes take a while to reply. Is there no 'quick…

    3 years ago

  • Created a topic, Out of memory when uploading an image, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "WordPress spike in hits with Stumbleupon", on the site WordPress Support Forums:
    Anyone know, please?

    3 years ago

  • Created a topic, WordPress spike in hits with Stumbleupon, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Review featured images ground to a half with my latest review", on the site WordPress Support Forums:
    Not quite sure what happened, but after putting together a new post with the same…

    3 years ago

  • Created a topic, Review featured images ground to a half with my latest review, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Fatal error: Out of memory (allocated 30408704)", on the site WordPress Support Forums:
    I haven't tried deactivating all my plugins yet (just about to do a full backup…

    3 years ago