WordPress.org

Ready to get started?Download WordPress

Profiles

dvascheta

Profile picture of dvascheta

Bio/Description

Разрабатываю сайты на WordPress на заказ.

  • Posted a reply to "MCE Table Tools, Advanced Custom Fields and WP 3.9", on the site WordPress Support Forums:
    Having the same problem -- can't see plugin row with buttons in editor. "Kitchen sink"…

    1 week ago

  • Posted a reply to "What to do when admin can't log in due to lockout/hack attempt", on the site WordPress Support Forums:
    Try this first, it's much easier: http://wordpress.org/support/topic/how-to-pass-admin-lockout-solution-inside

    5 months ago

  • Created a topic, How to pass admin lockout -- solution inside, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Strange appendix to URL for blog and posts in FireFox and Chrome", on the site WordPress Support Forums:
    Ok, thanks! And why do I see it in FF and Chrom but not in…

    6 months ago

  • Posted a reply to "PHP Strict Standards: call_user_func_array() expects parameter 1 to be a valid", on the site WordPress Support Forums:
    Ok, I see. And glad to know that it is alive! I have few plugins…

    6 months ago

  • Posted a reply to "PHP Strict Standards: call_user_func_array() expects parameter 1 to be a valid", on the site WordPress Support Forums:
    Ok, I see. And glad to know that it is alive! I have few plugins…

    6 months ago

  • Posted a reply to "PHP Strict Standards: call_user_func_array() expects parameter 1 to be a valid", on the site WordPress Support Forums:
    Hello, Scott! I like your plugins very much and found this link, so want to…

    6 months ago

  • Posted a reply to "Strange appendix to URL for blog and posts in FireFox and Chrome", on the site WordPress Support Forums:
    P.S. This appendix appears after cheking "address bar shares" checkbox in advanced settings. How to…

    6 months ago

  • Created a topic, Strange appendix to URL for blog and posts in FireFox and Chrome, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Problem with "Custom button" feature", on the site WordPress Support Forums:
    Ok now. Works fine!

    6 months ago

  • Posted a reply to "Align buttons center", on the site WordPress Support Forums:
    Oh, great! I use child theme and didn't think about using its CSS file. Thanks!…

    6 months ago

  • Posted a reply to "Problem with "Custom button" feature", on the site WordPress Support Forums:
    Ok, thanks!

    6 months ago

  • Created a topic, ui_508_compliant param from Share Buttons by AddThis affects this plugin, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Good plugin from global service but very few settings, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Align buttons center, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Problem with "Custom button" feature, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Please add shares statistics, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Pop-up enhancement, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Good but strange plugin, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Very nice plugin!, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Ask to login when displaying page with slideshow", on the site WordPress Support Forums:
    Stefan, please add this solution to your FAQ. I've met this problem also! And thanks…

    9 months ago

  • Posted a reply to "Disable link to dashboard (wish to)", on the site WordPress Support Forums:
    I do not like editing sources, because it makes upgrades more complicated, but this seems…

    11 months ago

  • Posted a reply to ""Reset the styles to labels on left" bug?", on the site WordPress Support Forums:
    You are welcome! I've also felt much better when solved this problem =)

    12 months ago

  • Created a topic, Make an option to switch off "The qTranslate Editor has disabled itself", on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "Why the change? 4.0", on the site WordPress Support Forums:
    It's very strange that bots pass captcha. Usually they are not so "clever". Try another…

    1 year ago

  • Created a topic, Very good!, on the site WordPress Support Forums

    1 year ago

  • Created a topic, New ru_RU translations, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Little bug -- logged in and logged out mixed, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Some texts are not translated when using qTranslate, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Disable link to dashboard (wish to), on the site WordPress Support Forums

    1 year ago

  • Created a topic, qTranslate incompatible, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Webmaster e-mail, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Why the change? 4.0", on the site WordPress Support Forums:
    Do you mean that bots pass captcha? Probably you have to install some more plugins…

    1 year ago

  • Posted a reply to "Settings Page Disappears On Update", on the site WordPress Support Forums:
    You may have conflict with another plugin. Here I found a guide to check it:…

    1 year ago

  • Posted a reply to "Why the change? 4.0", on the site WordPress Support Forums:
    Nootkan, do you need real people to register to your site? If no, just turn…

    1 year ago

  • Posted a reply to "Very strong plugin but not obvious sometimes", on the site WordPress Support Forums:

    1 year ago

  • Posted a reply to "Very strong plugin but not obvious sometimes", on the site WordPress Support Forums:
    Thank you for your work, will try to test in few days and give more…

    1 year ago

  • Posted a reply to "Wish to have one improvement", on the site WordPress Support Forums:
    Sounds great! Thank you for your work!

    1 year ago

  • Posted a reply to ""Email authorization code to admin" bug", on the site WordPress Support Forums:
    Then I just didn't understood your previous reply! Yesterday I found out that feature "quesion=answer"…

    1 year ago

  • Created a topic, Works silent, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Child themes", on the site WordPress Support Forums:
    Vote for this feature also! Just entered this section to post the same "wish to…

    1 year ago

  • Posted a reply to ""Email authorization code to admin" bug", on the site WordPress Support Forums:
    I had this bug regardless the checkbox. Both when it was checked and unchecked. It…

    1 year ago

  • Created a topic, "Email authorization code to admin" bug, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Why the change? 4.0", on the site WordPress Support Forums:
    Would like to say I also miss this feature! wp-login.php?question=answer -- was very original! I've…

    1 year ago

  • Created a topic, Wish to have one improvement, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Works fine, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Works fine, on the site WordPress Support Forums

    1 year ago

  • Created a topic, "Reset the styles to labels on left" bug?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Very strong plugin but not obvious sometimes", on the site WordPress Support Forums:
    Sorry and have to take my words back. Now found this feature. Design is quite…

    1 year ago

  • Created a topic, Works fine, on the site WordPress Support Forums

    1 year ago