WordPress.org

Ready to get started?Download WordPress

Profiles

dubzzdigital

Profile picture of dubzzdigital
  • Member Since: May 16th, 2013
  • Created a topic, Adding testimonials, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Images not showing", on the site WordPress Support Forums:
    Ok, thanks so much for your help!!

    2 months ago

  • Posted a reply to "Images not showing", on the site WordPress Support Forums:
    Thanks, Ash. Yes that worked. Is it possible to increase the size of the image?

    2 months ago

  • Created a topic, Images not showing, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Header not responsive for mobile, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "featured text box 1,2 and 3 not aligned in one row", on the site WordPress Support Forums:
    Great! Have commented that out, thank you.

    3 months ago

  • Posted a reply to "featured text box 1,2 and 3 not aligned in one row", on the site WordPress Support Forums:
    Hi I turned the spin off by adding this to the css .featuretext img:hover{-webkit-transform:none;-moz-transform:none;-o-transform:none;} This…

    3 months ago

  • Posted a reply to "Variation not working from products list page", on the site WordPress Support Forums:
    Ahhh.... Thank you!!!!

    4 months ago

  • Posted a reply to "Variation not working from products list page", on the site WordPress Support Forums:
    The error is occurring when I select Add to Cart (Whey Protein Powder) from this…

    4 months ago

  • Posted a reply to "Variation not working from products list page", on the site WordPress Support Forums:
    http://northshorechiro.co.nz/products-page/nutritional-supplements/whey-protein-powder/

    4 months ago

  • Posted a reply to "Variation not working from products list page", on the site WordPress Support Forums:
    Hi Edward, I followed your instructions and retested but I am still experiencing the same…

    4 months ago

  • Created a topic, Variation not working from products list page, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Featured Image option not available", on the site WordPress Support Forums:
    Hi it is Golden Eagle Lite

    4 months ago

  • Posted a reply to "Featured Image option not available", on the site WordPress Support Forums:
    Yes, it does. I'm using Golden Eagle Lite - I have also posted in the…

    4 months ago

  • Created a topic, Featured Image option not available, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Featured Image option not available, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Featured Image option not available, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Can I use custom fonts with this theme?", on the site WordPress Support Forums:
    Have removed the first 'wordpress/ontoitgroup'

    4 months ago

  • Posted a reply to "Can I use custom fonts with this theme?", on the site WordPress Support Forums:
    Have added @fontface to the main navigation menu .main-navigation ul li a { font-family: hand_of_sean;…

    4 months ago

  • Posted a reply to "Can I use custom fonts with this theme?", on the site WordPress Support Forums:
    www.ontoitgroup.co.nz/wordpress/

    4 months ago

  • Created a topic, Can I use custom fonts with this theme?, on the site WordPress Support Forums

    4 months ago

  • Created a topic, css portrait version styling of home page column1, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Where to add Portfolio Carousel Images?", on the site WordPress Support Forums:
    Hi, I didn't end up using it. But looking back now.. try Add New Post,…

    4 months ago

  • Posted a reply to "Slider on every page", on the site WordPress Support Forums:
    Thanks for the info 096.acc Just tried this and the first slider image appears on…

    5 months ago

  • Posted a reply to "Coupon Code not working WP ecommerce", on the site WordPress Support Forums:
    Ah ha! Thank you!!!

    5 months ago

  • Posted a reply to "Home page layout and search button color issue in IE8", on the site WordPress Support Forums:
    I have fixed the color of the submit button using this code: #searchsubmit {BORDER-BOTTOM: #869338…

    5 months ago

  • Created a topic, Coupon Code not working WP ecommerce, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Home page layout and search button color issue in IE8", on the site WordPress Support Forums:
    Hello That code is in the functions.php file. Any ideas on why the searchsubmit button…

    5 months ago

  • Created a topic, Coupon Code not working WP ecommerce, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Home page layout and search button color issue in IE8", on the site WordPress Support Forums:
    Hi there! I have changed the code, within the custom CSS - see below. #searchsubmit…

    5 months ago

  • Posted a reply to "Home page layout and search button color issue in IE8", on the site WordPress Support Forums:
    Hi there! I have changed the code, within the custom CSS - see below. #searchsubmit…

    5 months ago

  • Created a topic, Home page layout and search button color issue in IE8, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Grid View Pro - product details are hidden by image, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Category title is not showing, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Warnings recieved when editing products, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "ERROR: Dropbox API: (55) SSL_write() returned SYSCALL, errno = 32", on the site WordPress Support Forums:
    Resolved.

    5 months ago

  • Posted a reply to "ERROR: Dropbox API: (55) SSL_write() returned SYSCALL, errno = 32", on the site WordPress Support Forums:
    Didn't need to - appeared to fix itself. Thanks for your reply.

    5 months ago

  • Posted a reply to "Edit mobile css", on the site WordPress Support Forums:
    No, I had forgotten about that option. I managed to fix the display using css…

    5 months ago

  • Posted a reply to "Edit mobile css", on the site WordPress Support Forums:
    Hi This is the page I want to edit. http://cricketacademy.kiwi.nz/about-us/ In mobile view, I do…

    5 months ago

  • Created a topic, Edit mobile css, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "How to fix an image in the primary side-bar widget", on the site WordPress Support Forums:
    Yes, I didn't expect an easy answer. Thanks for your reply!

    6 months ago

  • Posted a reply to "How to fix an image in the primary side-bar widget", on the site WordPress Support Forums:
    Hi http://cricketacademy.kiwi.nz/about-us/personnel/ I want the cricketer to be anchored to the bottom of the browser…

    6 months ago

  • Created a topic, How to fix an image in the primary side-bar widget, on the site WordPress Support Forums

    6 months ago

  • Created a topic, ERROR: Dropbox API: (55) SSL_write() returned SYSCALL, errno = 32, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Remove white background from buttons, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Where to add Portfolio Carousel Images?, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Use Google Font in Virtue theme", on the site WordPress Support Forums:
    Thanks for your help. Decided to go with a similar font from the theme options.

    6 months ago

  • Posted a reply to "Use Google Font in Virtue theme", on the site WordPress Support Forums:
    Coding it is fine - I'm just not sure where to put it...

    6 months ago

  • Created a topic, Use Google Font in Virtue theme, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "No Calendar Pop-up Showing..", on the site WordPress Support Forums:
    I am having the same trouble using WordPress 3.7

    8 months ago