WordPress.org

Ready to get started?Download WordPress

Profiles

dstZloi

Profile picture of dstZloi
  • Member Since: May 25th, 2012
  • Created a topic, Works perfect, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Plugin doen't work (2.2.3)", on the site WordPress Support Forums:
    Thank you for reply. Now search works. But, it doesn't show results from custom post…

    6 months ago

  • Created a topic, Plugin doen't work (2.2.3), on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Latest Update Broke Page", on the site WordPress Support Forums:
    Same problem appeared after updated server to PHP5.5. Any advice?

    9 months ago

  • Posted a reply to "Kebo Will Not Appear In Content Box", on the site WordPress Support Forums:
    Thank you Peter! Looks like the problem was solved. I think you can close this…

    11 months ago

  • Posted a reply to "Kebo Will Not Appear In Content Box", on the site WordPress Support Forums:
    Not sure if it helps, here is plugins that i use: Akismet Alexa Claim and…

    11 months ago

  • Posted a reply to "Kebo Will Not Appear In Content Box", on the site WordPress Support Forums:
    Hi Peter, i'm really appreciated that you working on this problem at Sunday. It's no…

    11 months ago

  • Posted a reply to "Kebo Will Not Appear In Content Box", on the site WordPress Support Forums:
    Same problem here. No matter where i place the shortcode on my website, the kebo…

    11 months ago

  • Posted a reply to "Add numbers of replies", on the site WordPress Support Forums:
    Sorry for the delay. Any way it doesn't work for me :(

    1 year ago

  • Posted a reply to "Add numbers of replies", on the site WordPress Support Forums:
    Thank you for reply, i'll check it and tell how it works

    1 year ago

  • Created a topic, Portrait mode image background. Doesn't work properly, on the site WordPress Support Forums

    1 year ago

  • Created a topic, The plugin doesn't work, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Add numbers of replies, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "How to remove ?post_type=question from url", on the site WordPress Support Forums:
    I didn't find the solution (

    1 year ago

  • Posted a reply to "Number / Phone Validation for Contact Form 7 - Doing it Manually", on the site WordPress Support Forums:
    Thank you very much! Works for me.

    1 year ago

  • Created a topic, Perfect, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Contact Form 7 : Disable or Correct Chrome AutoComplete", on the site WordPress Support Forums:
    Thank you Łukasz Wilk, works for me!

    1 year ago

  • Created a topic, Great Plugin, on the site WordPress Support Forums

    2 years ago

  • Created a topic, How to remove ?post_type=question from url, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Great Plugin, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: IvyCat Ajax Testimonials] Fade Out, Fade IN don't work - JS error, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: IvyCat Ajax Testimonials] How to add shortcode in template?", on the site WordPress Support Forums:
    Ok, fond it: <?php echo do_shortcode("[ic_do_testimonials]"); ?>

    2 years ago

  • Created a topic, [Plugin: IvyCat Ajax Testimonials] How to add shortcode in template?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: AdRotate] Nothing visible when used as a widget", on the site WordPress Support Forums:
    Same thing :( forgot to turn off AdBlock in google chrome.

    2 years ago

  • Posted a reply to "[Plugin: Special Recent Posts] CSS should be in external file", on the site WordPress Support Forums:
    2 joebotha: agree! 2 plod: try to use !important div.srp-widget-singlepost { border: none !important; }

    2 years ago

  • Posted a reply to "Double Thumbnail Images", on the site WordPress Support Forums:
    Thank you yamaryam!!! i spent 3 hours trying to find this fix!

    2 years ago