WordPress.org

Ready to get started?Download WordPress

Profiles

dsole

Profile picture of dsole
  • Member Since: September 21st, 2007
  • Find me on:

  • Posted a reply to "SCript error debugging", on the site WordPress Support Forums:
    It was emptied, not deleted. sorry should choose my phrasing better but its not the…

    7 years ago

  • Posted a reply to "SCript error debugging", on the site WordPress Support Forums:
    yep...have deleted and reinstalled WP with nothing in it. With database restored the only thing…

    7 years ago

  • Posted a reply to "SCript error debugging", on the site WordPress Support Forums:
    yes the problem is there is no detailed info. This is all i get pic

    7 years ago

  • Posted a reply to "SCript error debugging", on the site WordPress Support Forums:
    yep..have it restored now. Loose all my podpress media on pages when i clear wp_postmeta.…

    7 years ago

  • Posted a reply to "SCript error debugging", on the site WordPress Support Forums:
    lost all the podpress media files on all my pages..talking to myself here but someone…

    7 years ago

  • Posted a reply to "SCript error debugging", on the site WordPress Support Forums:
    When i emptied wp_postmeta in the database this resolved the problem..just not sure what this…

    7 years ago

  • Posted a reply to "SCript error debugging", on the site WordPress Support Forums:
    I've deleted the database and reinstalled WP2.3.1...works fine. Imported the SQL file into the database…

    7 years ago

  • Posted a reply to "SCript error debugging", on the site WordPress Support Forums:
    Anyone..i have reinstalled the whole thing, disabled plugins and all themes and am totally lost..…

    7 years ago

  • Posted a reply to "SCript error debugging", on the site WordPress Support Forums:
    Folks, Can anyone help me here..Is there a debugger or something I can use ?

    7 years ago

  • Created a topic, SCript error debugging, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to "2 problems i need help with", on the site WordPress Support Forums:
    Is there anyone who can help with this script error. If I try to write…

    7 years ago

  • Posted a reply to "Blog looks funny in IE, Firefox is perfect", on the site WordPress Support Forums:
    had a similar issue and it turned out to be problems with images on the…

    7 years ago

  • Posted a reply to "2 problems i need help with", on the site WordPress Support Forums:
    ya. upgraded and the errors are gone but the images still not showing,just a link…

    7 years ago

  • Posted a reply to "2 problems i need help with", on the site WordPress Support Forums:
    anyone? Especially the script problem?

    7 years ago

  • Created a topic, 2 problems i need help with, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to "Sidebar widgets missing in IE, ok in firefox", on the site WordPress Support Forums:
    think its sorted. image causing a fault.

    7 years ago

  • Posted a reply to "Sidebar widgets missing in IE, ok in firefox", on the site WordPress Support Forums:
    actually they are showing but at the bottom of the page, below all the posts?

    7 years ago

  • Created a topic, Sidebar widgets missing in IE, ok in firefox, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to "Fine in Firefox not in IE", on the site WordPress Support Forums:
    Not sure what is the problem but it is ok now. REmoved one image and…

    7 years ago

  • Posted a reply to "Fine in Firefox not in IE", on the site WordPress Support Forums:
    Have deleted this mornings posts and everything ok again. Not sure why this is happening.…

    7 years ago

  • Posted a reply to "Fine in Firefox not in IE", on the site WordPress Support Forums:
    PS if i got to any of the pages,, everything looks fine. This only happens…

    7 years ago

  • Created a topic, Fine in Firefox not in IE, on the site WordPress Support Forums

    7 years ago

  • Created a topic, Connections theme colour, on the site WordPress Support Forums

    7 years ago