WordPress.org

Ready to get started?Download WordPress

Profiles

dsol828

Profile picture of dsol828
  • Member Since: November 17th, 2010
  • Posted a reply to "Call script on homepage only", on the site WordPress Support Forums:
    scratch that - think I've figured it out. <?php if (is_front_page()) { ?> <script src="http://MYjsFILE.js"></script>…

    4 years ago

  • Created a topic, Call script on homepage only, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: Facebook Comments for WordPress] Doesn't work for me", on the site WordPress Support Forums:
    Ouu so close! Sure enough, it works when your plugin and the sidebar exist on…

    4 years ago

  • Posted a reply to "[Plugin: Facebook Comments for WordPress] Doesn't work for me", on the site WordPress Support Forums:
    It looks like its just when I include the like box. Which looks like this:…

    4 years ago

  • Posted a reply to "[Plugin: Facebook Comments for WordPress] Doesn't work for me", on the site WordPress Support Forums:
    Hi Graham, I'm having an issue of late with the plugin. Upon first load, the…

    4 years ago

  • Posted a reply to "[Plugin: FancyBox for WordPress] Lightbox showing under menu", on the site WordPress Support Forums:
    Nevermind. Problem solved.

    4 years ago

  • Created a topic, [Plugin: FancyBox for WordPress] Lightbox showing under menu, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Home link after moving blog", on the site WordPress Support Forums:
    I already changed those two fields directly in the database and they appear correctly in…

    4 years ago

  • Posted a reply to "Home link after moving blog", on the site WordPress Support Forums:
    bump... No one has any fresh ideas here huh? I'm guessing the issue is in…

    4 years ago

  • Posted a reply to "Home link after moving blog", on the site WordPress Support Forums:
    For the most part, I followed the "moving wordpress to a New Server". However, in…

    4 years ago

  • Posted a reply to "Home link after moving blog", on the site WordPress Support Forums:
    doesn't appear in either the theme header.php or wp-blog-header.php The fact that the problem remains…

    4 years ago

  • Posted a reply to "Home link after moving blog", on the site WordPress Support Forums:
    Just tried both. Deactivating ALL plugins did not change the link. Also switching to Twenty…

    4 years ago

  • Created a topic, Home link after moving blog, on the site WordPress Support Forums

    4 years ago