WordPress.org

Ready to get started?Download WordPress

Profiles

draven666

Profile picture of draven666
  • Member Since: February 15th, 2012
  • Find me on:

  • Posted a reply to "Problem with Dashboard Loading in the Latest Version", on the site WordPress Support Forums:
    As long as nothing I've heard here and it does not looks as if the…

    6 months ago

  • Created a topic, Problem with Dashboard Loading in the Latest Version, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Feature Request - No Colorbox, click on Thumbnail load Video directly", on the site WordPress Support Forums:
    Thanks for your answer. I wish you much luck and success with your WordPress project.…

    1 year ago

  • Posted a reply to "Feature Request - No Colorbox, click on Thumbnail load Video directly", on the site WordPress Support Forums:
    Thank you for your feedback! I currently use normal mode and i like to play…

    1 year ago

  • Created a topic, Feature Request - No Colorbox, click on Thumbnail load Video directly, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Video Size Version 2.6.2", on the site WordPress Support Forums:
    Shit happens :) Thank you for your efforts. Great plugin :) Another question, I use…

    1 year ago

  • Created a topic, Video Size Version 2.6.2, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "BUG Published *future* posts after update", on the site WordPress Support Forums:
    Then please publish this function quite fast, so as this worst case scenario can not…

    1 year ago

  • Posted a reply to "BUG Published *future* posts after update", on the site WordPress Support Forums:
    Thank you for the fixed version. I will install it as soon as I have…

    1 year ago

  • Posted a reply to "BUG Published *future* posts after update", on the site WordPress Support Forums:
    Same problem here, please fix this and please test in the future this code a…

    1 year ago

  • Posted a reply to ""Error: No zones matching custom domain" error message.", on the site WordPress Support Forums:
    I have the same problem...

    2 years ago

  • Posted a reply to "WordPress 3.5, Save, Publish gives 500 - Internal Server Error", on the site WordPress Support Forums:
    Hi, after the Update to WordPress 3.5.1. the Option "Only once when saving a post"…

    2 years ago

  • Posted a reply to "WordPress 3.5, Save, Publish gives 500 - Internal Server Error", on the site WordPress Support Forums:
    Thanks for your efforts, i am also looking more at my blog, if i can…

    2 years ago

  • Posted a reply to "WordPress 3.5, Save, Publish gives 500 - Internal Server Error", on the site WordPress Support Forums:
    That may be, I have also been reading about these problems and checked my .htaccess…

    2 years ago

  • Posted a reply to "WordPress 3.5, Save, Publish gives 500 - Internal Server Error", on the site WordPress Support Forums:
    Yes, i update wordpress and plugins frequently and as mentioned, the problem occurs since the…

    2 years ago

  • Posted a reply to "WordPress 3.5, Save, Publish gives 500 - Internal Server Error", on the site WordPress Support Forums:
    With the new version 0.7.6 still the same problems...

    2 years ago

  • Posted a reply to "WordPress 3.5, Save, Publish gives 500 - Internal Server Error", on the site WordPress Support Forums:
    The plugin not works in both modes, it works only with "everytime you visit" and…

    2 years ago

  • Posted a reply to "WordPress 3.5, Save, Publish gives 500 - Internal Server Error", on the site WordPress Support Forums:
    Sorry, it has a typo crept in: ...and it works now to saving and publishing…

    2 years ago

  • Posted a reply to "WordPress 3.5, Save, Publish gives 500 - Internal Server Error", on the site WordPress Support Forums:
    Thank you for your prompt response. I have set oGraphr to "Everytime your site is…

    2 years ago

  • Created a topic, WordPress 3.5, Save, Publish gives 500 - Internal Server Error, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Video Embedder", on the site WordPress Support Forums:
    I did not offend you with my donation, but only to show my gratitude. Of…

    2 years ago

  • Created a topic, Good plugin with great support, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Video Embedder", on the site WordPress Support Forums:
    I've made ​​the change accordingly and everything works as intended. Great, thank you very much!…

    2 years ago

  • Posted a reply to "Video Embedder", on the site WordPress Support Forums:
    Yes, the old videos are still rendered by video embedder, if wp-youtube-lyte and video embedder…

    2 years ago

  • Posted a reply to "Video Embedder", on the site WordPress Support Forums:
    I added this code at the end of wp-youtube-lyte.php, before ?>, but it have no…

    2 years ago

  • Posted a reply to "Video Embedder", on the site WordPress Support Forums:
    Thanks for the quick reply. I understand. I am using Youtube with Video Embedder over…

    2 years ago

  • Posted a reply to "Video Embedder", on the site WordPress Support Forums:
    Hi futta, Thanks for your quick reply. In the past, i embedded a lot of…

    2 years ago

  • Created a topic, Video Embedder, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: OGraphr] Filter a URL to a directory", on the site WordPress Support Forums:
    Thank you! I tested the feature and for me it works as expected. Wonderful! A…

    2 years ago

  • Posted a reply to "[Plugin: OGraphr] Filter a URL to a directory", on the site WordPress Support Forums:
    For me it would be absolutely fine, to choose a simple approach and as a…

    2 years ago

  • Created a topic, [Plugin: OGraphr] Filter a URL to a directory, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: OGraphr] Integrate default thumbnail only if no other images available", on the site WordPress Support Forums:
    Thanks for the message, I've tried now and it works fine. Thank you for your…

    2 years ago

  • Posted a reply to "[Plugin: OGraphr] Integrate default thumbnail only if no other images available", on the site WordPress Support Forums:
    Great, thank you!

    2 years ago

  • Created a topic, [Plugin: OGraphr] Integrate default thumbnail only if no other images available, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: WPGPlus] Failing for German users", on the site WordPress Support Forums:
    On my german blog the development version seems to run correctly without warnings.

    3 years ago