WordPress.org

Ready to get started?Download WordPress

Profiles

dragongamer54

Profile picture of dragongamer54
  • Member Since: December 24th, 2010
  • Posted a reply to "BackWPup: Job restarted, bcause inactivity!", on the site WordPress Support Forums:
    Hey guys I read somewhere the solution for this problem might be overriding the execution…

    2 years ago

  • Created a topic, [Plugin: Mobile Domain] Plugin not working, on the site WordPress Support Forums

    3 years ago

  • Created a new ticket, #19304, in Core Trac:
    Image name upload bug

    3 years ago

  • Posted a reply to "Only show sidebar when subpages", on the site WordPress Support Forums:
    Omg, Sorry for posting the earlier thread. The solution was so simple! This is what…

    4 years ago

  • Created a topic, Only show sidebar when subpages, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Content doesn't display in own made theme", on the site WordPress Support Forums:
    I took a look again at the original HTML source of my theme and cleaned…

    4 years ago

  • Posted a reply to "Content doesn't display in own made theme", on the site WordPress Support Forums:
    It seems that when I make 1 post in WordPress it displays properly (on all…

    4 years ago

  • Posted a reply to "Content doesn't display in own made theme", on the site WordPress Support Forums:
    Does no one else have any idea on this topic? PS: Happy new year everybody…

    4 years ago

  • Posted a reply to "Content doesn't display in own made theme", on the site WordPress Support Forums:
    As of the latest change to my code. Nothing is showing anymore its just showing…

    4 years ago

  • Posted a reply to "Content doesn't display in own made theme", on the site WordPress Support Forums:
    Ok, so my code in the index.php file is something like this now. But it…

    4 years ago

  • Created a topic, Content doesn't display in own made theme, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Can't load photo slider on frontpage., on the site WordPress Support Forums

    4 years ago