WordPress.org

Ready to get started?Download WordPress

Profiles

dokether

Profile picture of dokether
  • Member Since: January 14th, 2013
  • Posted a reply to "Emoji/Special Characters Breaking Display/Layout", on the site WordPress Support Forums:
    Awesome. Thank you!

    8 months ago

  • Posted a reply to "Emoji/Special Characters Breaking Display/Layout", on the site WordPress Support Forums:
    Trying to fix the feed in the meantime so I have delete the tweet that…

    8 months ago

  • Created a topic, Emoji/Special Characters Breaking Display/Layout, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Mapped Domains with Subdirectory Install", on the site WordPress Support Forums:
    Ipstenu, Sorry, I forgot to respond to close this up. After hammering the tech support…

    9 months ago

  • Posted a reply to "Mapped Domains with Subdirectory Install", on the site WordPress Support Forums:
    That is correct... Site ID: 2 Domain: theowner.com Primary: yes Right now when I type…

    9 months ago

  • Created a topic, Mapped Domains with Subdirectory Install, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Your submission has been identified as spam.", on the site WordPress Support Forums:
    Thank you!

    1 year ago

  • Created a topic, Your submission has been identified as spam., on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "500 Internal Server Error on New Multisite Dedicated Environment", on the site WordPress Support Forums:
    So that's what it was, the mail server was configured wrong and was causing issues.…

    1 year ago

  • Posted a reply to "500 Internal Server Error on New Multisite Dedicated Environment", on the site WordPress Support Forums:
    I think they have the path for the php sendmail function wrong. I realized that…

    1 year ago

  • Posted a reply to "500 Internal Server Error on New Multisite Dedicated Environment", on the site WordPress Support Forums:
    Heh, commented out the line and still getting the 500 Error so hopefully they'll finally…

    1 year ago

  • Posted a reply to "500 Internal Server Error on New Multisite Dedicated Environment", on the site WordPress Support Forums:
    Their response: -- Due to the server configuration there is no way to change it…

    1 year ago

  • Posted a reply to "500 Internal Server Error on New Multisite Dedicated Environment", on the site WordPress Support Forums:
    That was my thoughts exactly.

    1 year ago

  • Posted a reply to "500 Internal Server Error on New Multisite Dedicated Environment", on the site WordPress Support Forums:
    So, they disabled mod_security completely and it was still throwing the 500 error, so that…

    1 year ago

  • Posted a reply to "500 Internal Server Error on New Multisite Dedicated Environment", on the site WordPress Support Forums:
    I think so? Or maybe if I'm using W3 Total Cache or a similar caching…

    2 years ago

  • Posted a reply to "500 Internal Server Error on New Multisite Dedicated Environment", on the site WordPress Support Forums:
    My host's response to the mod_security question was: If it was mod security you would…

    2 years ago

  • Posted a reply to "500 Internal Server Error on New Multisite Dedicated Environment", on the site WordPress Support Forums:
    So, if I go and add a new site to the network, I get the…

    2 years ago

  • Posted a reply to "500 Internal Server Error on New Multisite Dedicated Environment", on the site WordPress Support Forums:
    PHP Version 5.3.20 w/ Apache on Cloud Linux and MySQL 5.1.66

    2 years ago

  • Posted a reply to "500 Internal Server Error on New Multisite Dedicated Environment", on the site WordPress Support Forums:
    Well, I didn't *fix* in on the original install. When I did the original install,…

    2 years ago

  • Created a topic, 500 Internal Server Error on New Multisite Dedicated Environment, on the site WordPress Support Forums

    2 years ago