WordPress.org

Ready to get started?Download WordPress

Profiles

dogsbowlucks

Profile picture of dogsbowlucks
  • Member Since: March 22nd, 2013
  • Posted a reply to "Login", on the site WordPress Support Forums:
    Hi, All sorted. There was a conflict between two plugins which was disabling the login…

    12 months ago

  • Posted a reply to "Restrict Content Pro", on the site WordPress Support Forums:
    Thanks for your support. Got hold of Pippin and it transpired that i had a…

    1 year ago

  • Posted a reply to "Login", on the site WordPress Support Forums:
    Hi Andrew, Yes i have but would love my members to be able to login…

    1 year ago

  • Created a topic, Login, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Restrict Content Pro", on the site WordPress Support Forums:
    Thanks very much. Its almost as if the program is assuming everyone is trying to…

    1 year ago

  • Posted a reply to "Restrict Content Pro", on the site WordPress Support Forums:
    Thanks for the link, must have missed that one.

    1 year ago

  • Created a topic, Restrict Content Pro, on the site WordPress Support Forums

    1 year ago

  • Created a topic, All files uplodaed, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Customising Login screen", on the site WordPress Support Forums:
    Thank you David, ill look a little later, got the wordpress bug and cant leave…

    1 year ago

  • Created a topic, Customising Login screen, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "WordPress Premium Content", on the site WordPress Support Forums:
    Thanks much appreciated

    1 year ago

  • Created a topic, WordPress Premium Content, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Cannot view Mapping Tag", on the site WordPress Support Forums:
    Thanks, I was missing that bit.

    1 year ago

  • Posted a reply to "Multi Site", on the site WordPress Support Forums:
    Hi, Thanks for all your help. What happened was a problem with the plugin, or…

    1 year ago

  • Created a topic, Cannot view Mapping Tag, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Multi Site", on the site WordPress Support Forums:
    Wa Hoo Now running but no domain mapping setup visible.

    1 year ago

  • Posted a reply to "Multi Site", on the site WordPress Support Forums:
    Trying to find "require_once" command in config as instructed but noo where to be found.

    1 year ago

  • Posted a reply to "Multi Site", on the site WordPress Support Forums:
    OK, Managed to reload using hostgator and would like to run multi site but every…

    1 year ago

  • Posted a reply to "Multi Site", on the site WordPress Support Forums:
    Sorry mate, I did run MAMP for a while, local server, with a few sites…

    1 year ago

  • Posted a reply to "Multi Site", on the site WordPress Support Forums:
    I have deleted what i can see so local host hasn't got anything to load…

    1 year ago

  • Posted a reply to "Multi Site", on the site WordPress Support Forums:
    Hi, OK may have found the problem but not sure how to fix it. When…

    1 year ago

  • Posted a reply to "Multi Site", on the site WordPress Support Forums:
    Sorry, typo. I can edit in admin but when i log out and view page…

    1 year ago

  • Posted a reply to "Multi Site", on the site WordPress Support Forums:
    Hi, Thanks for getting back to me. Heres the plugins: Black Studio Tiny MCE Widget…

    1 year ago

  • Created a topic, Multi Site, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Network Problems", on the site WordPress Support Forums:
    Hi, Ive managed to network the main site now and i am gradually finding my…

    1 year ago

  • Posted a reply to "Network Problems", on the site WordPress Support Forums:
    Excellent , working fine apart from one little niggle, under the sites drop down header…

    1 year ago

  • Posted a reply to "Network Problems", on the site WordPress Support Forums:
    Thanks for that, I will try tomorrow. I noticed yesterday that when I created a…

    1 year ago

  • Created a topic, Network Problems, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Not Working with WP 3.5", on the site WordPress Support Forums:
    This needs to be installed in your Wp_config /* Multisite */ define('WP_ALLOW_MULTISITE', true);

    1 year ago