WordPress.org

Ready to get started?Download WordPress

Profiles

dogriad38370

Profile picture of dogriad38370
  • Member Since: March 28th, 2011
  • Posted a reply to "Bug: Login/link with Google is no longer working", on the site WordPress Support Forums:
    Same here !

    1 year ago

  • Created a topic, Plugin doesn't work anymore, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Permissions, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Avatar facebook", on the site WordPress Support Forums:
    :)

    2 years ago

  • Posted a reply to "Avatar facebook", on the site WordPress Support Forums:
    All good it works fine ! Cheers !

    2 years ago

  • Posted a reply to "Avatar facebook", on the site WordPress Support Forums:
    No sorry mate ! But it puts the gravatar !

    2 years ago

  • Created a topic, Avatar facebook, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Catchable fatal error on NTC 1.4.27", on the site WordPress Support Forums:
    cheers !

    2 years ago

  • Created a topic, Catchable fatal error on NTC 1.4.27, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Twitter shows as link !, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Add a customized default avatar... php function won't work", on the site WordPress Support Forums:
    Hi stephanie, I do have the same issue ! My image is not showing, just…

    2 years ago

  • Posted a reply to "Fatal Error", on the site WordPress Support Forums:
    Thanks a lot Justin

    2 years ago

  • Created a topic, Fatal Error, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "jQuery UI Tabs - Ajax - PHP ... 404", on the site WordPress Support Forums:
    Alright I found the answer ! Instead of : define('WP_USE_THEMES', false); require '../../../wp-blog-header.php'; Write :…

    2 years ago

  • Posted a reply to "jQuery UI Tabs - Ajax - PHP ... 404", on the site WordPress Support Forums:
    Does anyone have an answer ! I have the same issue as you selera !

    2 years ago