WordPress.org

Ready to get started?Download WordPress

Profiles

dkabi

Profile picture of dkabi
  • Member Since: May 18th, 2013
  • Created a topic, I have one sit looking fine in Chrome but not in IE, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Can't see submenus on smart devices", on the site WordPress Support Forums:
    Does anybody having same issue?

    8 months ago

  • Created a topic, How to categorize testimonials, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Can't see submenus on smart devices, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Where can i add in google analytics code?", on the site WordPress Support Forums:
    Hi Derrick The tool you recommend only supports WP 3.5.2?

    10 months ago

  • Posted a reply to "Radio button - required", on the site WordPress Support Forums:
    Hi Takayuki Worked :-) /Antonio

    10 months ago

  • Created a topic, The backup log is reporting "Table has no PRIMARY key! Some rows could get misse, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Radio button - required, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Contact Form 7, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "I get error when installing themes", on the site WordPress Support Forums:
    Solved

    10 months ago

  • Posted a reply to "After upgrading my Vantage theme my sliders stop working", on the site WordPress Support Forums:
    Hi Greg I got it to work again :-)

    11 months ago

  • Posted a reply to "After upgrading my Vantage theme my sliders stop working", on the site WordPress Support Forums:
    Hi Greg My webside is not public yet. Which url do you need my homepage…

    11 months ago

  • Created a topic, After upgrading my Vantage theme my sliders stop working, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "I get error when installing themes", on the site WordPress Support Forums:
    It seems that my /public_html/wp-content/upgrade is not available here? I only have following folders under…

    1 year ago

  • Posted a reply to "I get error when installing themes", on the site WordPress Support Forums:
    Sorry the error is: Could not create directory /public_html/wp-content/upgrade

    1 year ago

  • Created a topic, I get error when installing themes, on the site WordPress Support Forums

    1 year ago

  • Created a topic, My homepage is blank :-(, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Rookie and can't unpublish my site", on the site WordPress Support Forums:
    Hi Chris an all others I just figured it out. I did not acivate it…

    1 year ago

  • Posted a reply to "Rookie and can't unpublish my site", on the site WordPress Support Forums:
    Hi Chris Thanks for answering so quick. I just installed that plugin and I have…

    1 year ago

  • Created a topic, Rookie and can't unpublish my site, on the site WordPress Support Forums

    1 year ago