WordPress.org

Ready to get started?Download WordPress

Profiles

Christine

Profile picture of Christine
  • Member Since: August 9th, 2010
  • Created a topic, How to redirect after moving one blog to a new domain, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Fresh Install, subfolder multisite, infinite redirect loop sub-blog login", on the site WordPress Support Forums:
    Thank you SO much! The hours of agony trying to figure this out ... Happy…

    2 years ago

  • Posted a reply to "Error in WP 3.5: Missing argument 2 for wpdb:", on the site WordPress Support Forums:
    My awful host SolaDrive just got most of my sites working yesterday after a life…

    2 years ago

  • Posted a reply to "Error in WP 3.5: Missing argument 2 for wpdb:", on the site WordPress Support Forums:
    Once again it's MY FAULT! I shoulda known. Just this morning my VPS host SolaDrive…

    2 years ago

  • Posted a reply to "Error in WP 3.5: Missing argument 2 for wpdb:", on the site WordPress Support Forums:
    Just saw esmi's post. The error seems to show on every post here: http://highdesertpermaculture.org/

    2 years ago

  • Posted a reply to "Error in WP 3.5: Missing argument 2 for wpdb:", on the site WordPress Support Forums:
    I did some reading on it and it looks like NOT a big deal and…

    2 years ago

  • Created a topic, Error in WP 3.5: Missing argument 2 for wpdb:, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Error: Maximum upload file size: 31KB.", on the site WordPress Support Forums:
    A pdf, and I finally found where you set the maximum space for each blog…

    2 years ago

  • Created a topic, Error: Maximum upload file size: 31KB., on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Error: Maximum upload file size: 31KB.", on the site WordPress Support Forums:
    Ooops, have to post that in multisite.

    2 years ago

  • Created a topic, Error: Maximum upload file size: 31KB., on the site WordPress Support Forums

    2 years ago

  • Created a topic, SOME admin links and stats in new blog go to MAIN blog, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: Theme Test Drive] Subscribe widget disappears when active, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: Multisite Global Search] nothing found after move, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Another WordPress Classifieds Plugin] 2.0 beta available now--lots of NEW features you&#039", on the site WordPress Support Forums:
    Hi AWPCP, I hate to post in an inappropriate topic, but for literally WEEKS I've…

    2 years ago

  • Created a topic, [Plugin: Another WordPress Classifieds] Can't fill in contact NAME, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Can't register at the "Another WordPress Classifieds Plugin" forum, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Another WordPress Classifieds Plugin] How do I use CSV in the 2.0 beta?", on the site WordPress Support Forums:
    I can't register at the forum: "One or more of the fields entered was marked…

    2 years ago

  • Posted a reply to "NextGEN Gallery display by tag sorting not working", on the site WordPress Support Forums:
    I'm still interested, would love to post more pics. Thanks!

    3 years ago

  • Posted a reply to "NextGEN Gallery display by tag sorting not working", on the site WordPress Support Forums:
    Thomas, no, I didn't find a solution and I just gave up, been too busy.…

    3 years ago

  • Posted a reply to "Error wp-settings.php on line 268 after moving multisite to new URL", on the site WordPress Support Forums:
    I finally re-uploaded all files and now it works. Apparently some files were missing.

    3 years ago

  • Posted a reply to "Error wp-settings.php on line 268 after moving multisite to new URL", on the site WordPress Support Forums:
    Is this really EVERYTHING in the official WP support? http://codex.wordpress.org/Moving_WordPress Moving WordPress Multisite Multisite is…

    3 years ago

  • Posted a reply to "Error wp-settings.php on line 268 after moving multisite to new URL", on the site WordPress Support Forums:
    Thanks, fixed the theme functions URLs(my eyes aren't what they used to be) and searched…

    3 years ago

  • Created a topic, Error wp-settings.php on line 268 after moving multisite to new URL, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Why do all my links break in visual editor?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Fast Secure contact form", on the site WordPress Support Forums:
    Another update: Did all sorts of work on blogs today without any problems until finally…

    3 years ago

  • Posted a reply to "Fast Secure contact form", on the site WordPress Support Forums:
    I was sure I posted here a couple days with the exact error I got…

    3 years ago

  • Posted a reply to "Fast Secure contact form", on the site WordPress Support Forums:
    Thanks so much for your reply! I reactivated it so I could see the exact…

    3 years ago

  • Posted a reply to "Fast Secure contact form", on the site WordPress Support Forums:
    I just got this error when I set up a new blog (multisite). I DID…

    3 years ago

  • Posted a reply to "Autosave and revisions disappeared", on the site WordPress Support Forums:
    Thanks! Just last week I discovered this display option, but it also was strange that…

    3 years ago

  • Posted a reply to "Autosave and revisions disappeared", on the site WordPress Support Forums:
    I just looked through one of my multisite installs and can't find any posts with…

    3 years ago

  • Created a topic, Autosave and revisions disappeared, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "NextGEN Gallery display by tag sorting not working", on the site WordPress Support Forums:
    I ALMOST sent a donation for the plug-in, am glad I waited.

    3 years ago

  • Created a topic, NextGEN Gallery display by tag sorting not working, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Diamond MultiSite Widgets] Some instructions please", on the site WordPress Support Forums:
    The comments already had a link to the post, I wanted a link to the…

    4 years ago

  • Posted a reply to "[Plugin: Diamond MultiSite Widgets] Some instructions please", on the site WordPress Support Forums:
    Oh, I just looked at the installation again, didn't even realize I could format! Very…

    4 years ago

  • Posted a reply to "[Plugin: Diamond MultiSite Widgets] Some instructions please", on the site WordPress Support Forums:
    After migrating my blogs from MU to multisite, the plugin works great! I posted more…

    4 years ago

  • Posted a reply to "Moving multi site to Xampp", on the site WordPress Support Forums:
    I just want to update here that I finally DUMPED MU completely. It was a…

    4 years ago

  • Posted a reply to "[Plugin: Diamond MultiSite Widgets] Some instructions please", on the site WordPress Support Forums:
    I don't know. All I know is that I have problems. I finally did a…

    4 years ago

  • Posted a reply to "[Plugin: Unfiltered MU] Compatibility with 3", on the site WordPress Support Forums:
    I'm using the latest version 1.31 and it works only ONCE. Any time I go…

    4 years ago

  • Posted a reply to "Moving multi site to Xampp", on the site WordPress Support Forums:
    I installed a new multisite on xampp and it works fine. I even started to…

    4 years ago

  • Posted a reply to "[Plugin: Diamond MultiSite Widgets] Some instructions please", on the site WordPress Support Forums:
    I'd love to use it, but it's not working in my 3.01 multisite install, upgraded…

    4 years ago

  • Posted a reply to "Moving multi site to Xampp", on the site WordPress Support Forums:
    And MU did not support the use of just http://localhost/. Long and well-known issue. So…

    4 years ago

  • Posted a reply to "Moving multi site to Xampp", on the site WordPress Support Forums:
    Yes. Does it only work for super admins? And from what I read the config…

    4 years ago

  • Posted a reply to "No htaccess file", on the site WordPress Support Forums:
    You found it, thanks Andrea!

    4 years ago

  • Posted a reply to "multisite help need", on the site WordPress Support Forums:
    Thanks, that helps a little, but gets lots of alpha/beta results too. It's too bad…

    4 years ago

  • Posted a reply to "Moving multi site to Xampp", on the site WordPress Support Forums:
    Hi Andrea, that's not the doc I read when I upgraded, I just followed the…

    4 years ago

  • Posted a reply to "Moving multi site to Xampp", on the site WordPress Support Forums:
    Thanks. So is there anybody who can tell me how to get just one installation…

    4 years ago

  • Posted a reply to "Moving multi site to Xampp", on the site WordPress Support Forums:
    From http://codex.wordpress.org/Create_A_Network # Giving WordPress its own directory will not work in WordPress 3.0 with…

    4 years ago

  • Posted a reply to "No htaccess file", on the site WordPress Support Forums:
    I understand that moderators don't enjoy working free of charge and answering the same questions…

    4 years ago