WordPress.org

Ready to get started?Download WordPress

Profiles

djlender

Profile picture of djlender
  • Member Since: June 26th, 2009
  • Created a topic, App Creation Failed, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "[Plugin: Page Meta] Getting code in Title, Desc and Keywords fields", on the site WordPress Support Forums:
    sirspacey, Sorry I haven't responded back sooner. Anyway, if I remember correctly, I found out…

    3 years ago

  • Posted a reply to "catch_that_image only showing image path", on the site WordPress Support Forums:
    Awesome!! Thanks so much! That worked! Just have to adjust my CSS settings to make…

    3 years ago

  • Posted a reply to "catch_that_image only showing image path", on the site WordPress Support Forums:
    smrdo, Thanks for the reply. Can you clarify a little, though? Do I put the…

    3 years ago

  • Posted a reply to "catch_that_image only showing image path", on the site WordPress Support Forums:
    I'm still having problems with this. Does anyone have any ideas? I'd very much appreciate…

    3 years ago

  • Created a topic, [Plugin: Page Meta] Getting code in Title, Desc and Keywords fields, on the site WordPress Support Forums

    3 years ago

  • Created a topic, catch_that_image only showing image path, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Can't get home page content to display", on the site WordPress Support Forums:
    Changing the theme doesn't fix it either. I switched back to the twentyten theme and…

    3 years ago

  • Posted a reply to "Can't get home page content to display", on the site WordPress Support Forums:
    Well, that's the second challenge I have. The first is to actually get the content…

    3 years ago

  • Posted a reply to "Can't get home page content to display", on the site WordPress Support Forums:
    FYI, here is the code I'm using on the index.php page but it still isn't…

    3 years ago

  • Posted a reply to "Can't get home page content to display", on the site WordPress Support Forums:
    Well, I've got static content in my homepage and I want to display excerpts of…

    3 years ago

  • Posted a reply to "Can't get home page content to display", on the site WordPress Support Forums:
    Thanks, but even when I put my code in there it doesn't show up when…

    3 years ago

  • Created a topic, Can't get home page content to display, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Install WordPress on server with no php Admin panel, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Upgrade to WP 2.8.2 did not make notification disappear", on the site WordPress Support Forums:
    OK! That did it! Don't know how that and other files didn't get uploaded. Thanks…

    5 years ago

  • Created a topic, Upgrade to WP 2.8.2 did not make notification disappear, on the site WordPress Support Forums

    5 years ago