WordPress.org

Ready to get started?Download WordPress

Profiles

dinaag

Profile picture of dinaag
  • Member Since: March 12th, 2013
  • Posted a reply to "FIle Upload Not Working", on the site WordPress Support Forums:
    thanks :)

    1 year ago

  • Posted a reply to "FIle Upload Not Working", on the site WordPress Support Forums:
    i just removed it and all it's files and used 2.7.1, no drag and drop…

    1 year ago

  • Posted a reply to "FIle Upload Not Working", on the site WordPress Support Forums:
    no* errors

    1 year ago

  • Posted a reply to "FIle Upload Not Working", on the site WordPress Support Forums:
    downgraded to 2.7.1 all bugs r fixed now: files uploaded successfully and now errors

    1 year ago

  • Posted a reply to "FIle Upload Not Working", on the site WordPress Support Forums:
    me neither i didnt change anything :( now i downgraded to 2.7 and i got…

    1 year ago

  • Posted a reply to "FIle Upload Not Working", on the site WordPress Support Forums:
    me neither didnt change anything :( i downgraded to 2.7 and nowi get this Warning:…

    1 year ago

  • Posted a reply to "FIle Upload Not Working", on the site WordPress Support Forums:
    for me nothing was changed, guess i better downgrade

    1 year ago

  • Posted a reply to "FIle Upload Not Working", on the site WordPress Support Forums:
    it was working fine but since the update 2 days ago its nt working and…

    1 year ago

  • Created a topic, great, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "does not post since last update", on the site WordPress Support Forums:
    it works! great work million thanks :))

    1 year ago

  • Posted a reply to "does not post since last update", on the site WordPress Support Forums:
    still not working here :/

    1 year ago

  • Posted a reply to "does not post since last update", on the site WordPress Support Forums:
    i did but it's not fixed yet dear

    1 year ago

  • Created a topic, does not post since last update, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "showing data", on the site WordPress Support Forums:
    thanks!

    1 year ago

  • Created a topic, showing data, on the site WordPress Support Forums

    1 year ago

  • Created a topic, webmaster 404 error and fb open graph error, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "looks weird on my website!", on the site WordPress Support Forums:
    update: changed the theme and it worked

    1 year ago

  • Created a topic, looks weird on my website!, on the site WordPress Support Forums

    1 year ago