WordPress.org

Ready to get started?Download WordPress

Profiles

diana@sunvilla.eu

Profile picture of diana@sunvilla.eu
  • Member Since: September 3rd, 2013
  • Posted a reply to "nextgen gallery slideshow randomly stopped working?", on the site WordPress Support Forums:
    RESOLVED. No idea why. Maybe a plugin update.

    4 months ago

  • Created a topic, nextgen gallery slideshow randomly stopped working?, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "columns not working in IE, fine in Chrome", on the site WordPress Support Forums:
    Sure, sorry to be a rule breaker. Just don´t see why my answer had to…

    7 months ago

  • Posted a reply to "columns not working in IE, fine in Chrome", on the site WordPress Support Forums:
    Well it does not work on the latest version either, so why make a new…

    7 months ago

  • Posted a reply to "columns not working in IE, fine in Chrome", on the site WordPress Support Forums:
    Sorry...nobody ever replied and I still have no columns in IE. Maybe we should look…

    7 months ago

  • Posted a reply to "403 Forbidden Error Page in nextgen other options", on the site WordPress Support Forums:
    Thanks a lot for your reply, I found this in my BPS error log: >>>>>>>>>>>…

    9 months ago

  • Posted a reply to "403 Forbidden Error Page in nextgen other options", on the site WordPress Support Forums:
    Sorry about that, just wanted to show that the path seems to be ok.. I…

    9 months ago

  • Created a topic, 403 Forbidden Error Page in nextgen other options, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "columns not working in IE, fine in Chrome", on the site WordPress Support Forums:
    anyone? :-(

    9 months ago

  • Created a topic, columns not working in IE, fine in Chrome, on the site WordPress Support Forums

    9 months ago

  • Created a topic, can i copy buttons in multisite?, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Nextgen bulk optimize not working for me", on the site WordPress Support Forums:
    It works! Currently optimizing. Thank you so much for your plugin and the great support!

    9 months ago

  • Posted a reply to "Nextgen bulk optimize not working for me", on the site WordPress Support Forums:
    I am really sorry, but I have no idea what that means.. Can you tell…

    9 months ago

  • Posted a reply to "Nextgen bulk optimize not working for me", on the site WordPress Support Forums:
    Thanks!

    9 months ago

  • Posted a reply to "Nextgen bulk optimize not working for me", on the site WordPress Support Forums:
    Just adding that I started the OPTIMIZE ALMOST EVERYTHING and that seems to be working…

    9 months ago

  • Created a topic, Nextgen bulk optimize not working for me, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Sorry, NextGEN Gallery works only with a role called administrator", on the site WordPress Support Forums:
    Oops, that does not look like it should, but it is still clickable to see…

    9 months ago

  • Posted a reply to "Sorry, NextGEN Gallery works only with a role called administrator", on the site WordPress Support Forums:
    Hi Erick! Oh, I wish it had been that...it´s not, this box is already checked,…

    9 months ago

  • Posted a reply to "Sorry, NextGEN Gallery works only with a role called administrator", on the site WordPress Support Forums:
    Anyone please? Also found that on all subsites the first option under image options (…

    9 months ago

  • Created a topic, Not possible to optimize other site than main site, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Sorry, NextGEN Gallery works only with a role called administrator, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Sorry, NextGEN Gallery works only with a role called administrator", on the site WordPress Support Forums:
    Anyone with a suggestion for another gallery plugin maybe?

    9 months ago

  • Created a topic, Sorry, NextGEN Gallery works only with a role called administrator, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "images not showing after cloning", on the site WordPress Support Forums:
    I have fixed it but will leave it up to you to try and figure…

    10 months ago

  • Posted a reply to "images not showing after cloning", on the site WordPress Support Forums:
    no change...media files uploaded : wp-content/blogs.dir/6/files/2013 but still nothing shows.. also tried putting it directly…

    10 months ago

  • Posted a reply to "images not showing after cloning", on the site WordPress Support Forums:
    will try now and let you know, thanks!

    10 months ago

  • Posted a reply to "images not showing after cloning", on the site WordPress Support Forums:
    This part of the log file may help? 2013-10-14 10:01:40 - Original basedir returned by…

    10 months ago

  • Created a topic, images not showing after cloning, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Really like it!, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Column width cannot be changed", on the site WordPress Support Forums:
    Thank you Tobias, you are a gem in this world of noob haters, I know…

    11 months ago

  • Posted a reply to "Column width cannot be changed", on the site WordPress Support Forums:
    Put that in and really liked the look, so I made that my standard in…

    11 months ago

  • Posted a reply to "Column width cannot be changed", on the site WordPress Support Forums:
    Sorry, I meant the height of the row....

    11 months ago

  • Created a topic, Great plugin with incredible support, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Column width cannot be changed", on the site WordPress Support Forums:
    You are my HERO! Thank you so much! I have never received an answer so…

    11 months ago

  • Created a topic, Column width cannot be changed, on the site WordPress Support Forums

    11 months ago