WordPress.org

Ready to get started?Download WordPress

Profiles

dharma.arte

Profile picture of dharma.arte
  • Member Since: June 18th, 2011
  • Created a topic, Lightbox Gallery code is changing how blog page displays, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: WP Facebook Open Graph protocol] FB preview not working with v.2", on the site WordPress Support Forums:
    An update: for now I've deactivated the plugin, as even after the latest update name…

    2 years ago

  • Posted a reply to "[Plugin: WP Facebook Open Graph protocol] FB preview not working with v.2", on the site WordPress Support Forums:
    Hi, thanks. I've forgotten to mention: with the previous version we were not having any…

    2 years ago

  • Created a topic, [Plugin: WP Facebook Open Graph protocol] FB preview not working with v.2, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Removing a website from footer.php", on the site WordPress Support Forums:
    I must tell that I was also surprised by the credit at the bottom of…

    2 years ago

  • Posted a reply to "[Theme: WPFolio] Issue with menu after upgrading to WP 3.3", on the site WordPress Support Forums:
    An update: issue solved with WP 3.3.1.

    3 years ago

  • Posted a reply to "[Theme: WPFolio] Issue with menu after upgrading to WP 3.3", on the site WordPress Support Forums:
    Adding to my initial comment: If I copy the home page to another file (for…

    3 years ago

  • Created a topic, [Theme: WPFolio] Issue with menu after upgrading to WP 3.3, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Simple Facebook Connect] API Error Code: 102", on the site WordPress Support Forums:
    Hi Otto, thanks. Yes, I've updated to v. 1.1, and was getting the error after…

    3 years ago

  • Created a topic, [Plugin: Simple Facebook Connect] API Error Code: 102, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Simple Facebook Connect] Questions / suggestions re new/dev version", on the site WordPress Support Forums:
    @Otto: please correct if I've misunderstood your latest reply to jpcutler85, who was referring to…

    3 years ago

  • Posted a reply to "[Plugin: W3 Total Cache] Host minified files with CDN option not available", on the site WordPress Support Forums:
    Here too we use Rackspace as CDN, and W3TC in a Litespeed installation. We're using…

    3 years ago

  • Posted a reply to "[Plugin: Simple Facebook Connect] Questions / suggestions re new/dev version", on the site WordPress Support Forums:
    Hi, thanks! It worked... three times! :) Deleting these lines, I had 3 forums on…

    3 years ago

  • Posted a reply to "[Plugin: Simple Facebook Connect] Questions / suggestions re new/dev version", on the site WordPress Support Forums:
    Hi, any workaround for this? I'm still unable to have both Mingle Forum and SFC…

    3 years ago

  • Posted a reply to "W3 Total Cache has crashed my site totally", on the site WordPress Support Forums:
    Hi, It may be helpful to be aware that W3TC adds many directories and also…

    3 years ago

  • Created a topic, [Plugin: W3 Total Cache] Problems with W3TC/Rackspace + LiteSpeed + eAccelerator, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [WP-Minify] Is it possible to serve WP-Minify files from a CDN, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: W3 Total Cache] Blank page when using CDN features", on the site WordPress Support Forums:
    In fact, our host has figured out there was an issue with eAccelerator. Adding the…

    3 years ago

  • Posted a reply to "[Plugin: W3 Total Cache] Disk (enhanced) option disabled", on the site WordPress Support Forums:
    Any news about the next release with Litespeed support? I've been having problems using W3TC…

    3 years ago

  • Created a topic, [Plugin: W3 Total Cache] Blank page when using CDN features, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: Readability Buttons (readability.com)] Position on page, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Theme related image not showing only in Firefox", on the site WordPress Support Forums:
    Hi, thanks for replying. No, I'm not. After the issue, I've deselected the option "Host…

    3 years ago

  • Posted a reply to "WPFolio Issue - thin line above footer", on the site WordPress Support Forums:
    Thanks, Laura. You've already replied other of my questions (I'm the one who's afraid of…

    3 years ago

  • Posted a reply to "WPFolio Issue - thin line above footer", on the site WordPress Support Forums:
    Hi, I have a question related to the original one here: how can I change…

    3 years ago

  • Created a topic, filemtime PHP Warning with WP Minify, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Theme related image not showing only in Firefox, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Question marks in the place of arrows", on the site WordPress Support Forums:
    Yes, I'm aware that a theme update causes the loss of all changes. It took…

    3 years ago

  • Posted a reply to "Question marks in the place of arrows", on the site WordPress Support Forums:
    Thanks... notlaura? :) In relation to creating a child theme, I'm aware of this, but…

    3 years ago

  • Created a topic, Question marks in the place of arrows, on the site WordPress Support Forums

    3 years ago