WordPress.org

Ready to get started?Download WordPress

Profiles

DGDodo

Profile picture of DGDodo
  • Member Since: March 14th, 2012
  • Posted a reply to "Nextgen is requesting the wrong URL address (2?)", on the site WordPress Support Forums:
    This was my situation in quick: 1. Moved wordpress & wordpress-db (mysql) to new machine.…

    6 months ago

  • Posted a reply to "Nextgen is requesting the wrong URL address (2?)", on the site WordPress Support Forums:
    esmi, It not that bit issue indeed. The link however points to just a (memorial)…

    6 months ago

  • Posted a reply to "Nextgen is requesting the wrong URL address (2?)", on the site WordPress Support Forums:
    Fixed these wrong url settings with: NOTE: All galleries / pages / posts / comments…

    6 months ago

  • Posted a reply to "Nextgen is requesting the wrong URL address (2?)", on the site WordPress Support Forums:
    Just to mention that also the video did not help me: http://www.nextgen-gallery.com/galleries-opening-lightbox/ After a successful…

    6 months ago

  • Created a topic, Nextgen is requesting the wrong URL address (2?), on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Nextgen is requesting the wrong URL adress", on the site WordPress Support Forums:
    I face the same issues as mentioned here. Although it looks like everything is working,…

    6 months ago

  • Created a topic, Title and text parameters, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Basic Slideshow: With Flash enabled, can't turn Shuffle off", on the site WordPress Support Forums:
    Your Welcome! Please set this topic on Resolved?

    11 months ago

  • Posted a reply to "Basic Slideshow: With Flash enabled, can't turn Shuffle off", on the site WordPress Support Forums:
    Nextgen slideshow only plays random, to fix (workaround) this, change the following: File: index.php Location:…

    11 months ago

  • Posted a reply to "Slideshow (flash) without shuffle does not work.", on the site WordPress Support Forums:
    And found myself a workaround: Nextgen slideshow only plays random, to fix (workaround) this, change…

    11 months ago

  • Posted a reply to "Gallery Settings >> NextGEN Basic Slideshow >> Shuffle", on the site WordPress Support Forums:
    Nextgen slideshow only plays random, to fix (workaround) this, change the following: File: index.php Location:…

    11 months ago

  • Posted a reply to "Flash slideshow runs always in shuffle mode", on the site WordPress Support Forums:
    Nextgen slideshow only plays random, to fix (workaround) this, change the following: File: index.php Location:…

    11 months ago

  • Posted a reply to "Slideshow (flash) without shuffle does not work.", on the site WordPress Support Forums:
    Bug reported :)

    11 months ago

  • Posted a reply to "Basic Slideshow: With Flash enabled, can't turn Shuffle off", on the site WordPress Support Forums:
    Same here with nextgen version 2.0.30 My topic: http://wordpress.org/support/topic/slideshow-flash-without-shuffle-does-not-work?replies=1 Shuffle is there, but is only…

    11 months ago

  • Posted a reply to "Flash slideshow runs always in shuffle mode", on the site WordPress Support Forums:
    Same here with nextgen version 2.0.30 My topic: http://wordpress.org/support/topic/slideshow-flash-without-shuffle-does-not-work?replies=1 Shuffle is there, but is only…

    11 months ago

  • Posted a reply to "Gallery Settings >> NextGEN Basic Slideshow >> Shuffle", on the site WordPress Support Forums:
    Same here with nextgen version 2.0.30 My topic: http://wordpress.org/support/topic/slideshow-flash-without-shuffle-does-not-work?replies=1 Shuffle is there, but is only…

    11 months ago

  • Created a topic, Slideshow (flash) without shuffle does not work., on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "ALERT - script tried to increase memory_limit to 268435456 bytes which is above", on the site WordPress Support Forums:
    I changed yesterday all paramaters to 64M (i.e. WP_MAX_MEMORY_LIMIT, WP_MEMORY_LIMIT, etc). Today the error is…

    2 years ago

  • Posted a reply to "Forum search not working?", on the site WordPress Support Forums:
    It works again :) Probably network 'hick-up'. I saw more sites not working correctly. Now…

    2 years ago

  • Created a topic, Forum search not working?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "ALERT - script tried to increase memory_limit to 268435456 bytes which is above", on the site WordPress Support Forums:
    The annoying message: "ALERT - script tried to increase memory_limit to 268435456 bytes which is…

    2 years ago