WordPress.org

Ready to get started?Download WordPress

Profiles

Deyneko

Profile picture of Deyneko
  • Member Since: September 17th, 2011
  • Find me on:

  • Created a topic, Should be redirection or not to option page in follow settings..., on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Is the plugin compatible with WP 3.8.1?", on the site WordPress Support Forums:
    Thank you very much for your answer.

    7 months ago

  • Created a topic, Is the plugin compatible with WP 3.8.1?, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Plugin Directory Checksum problem, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "How to hide posts to visitors?", on the site WordPress Support Forums:
    It should not be redirects to "my account page". You didn't properly set the plugin…

    8 months ago

  • Created a topic, Is there any way to hide a public post from registriered users?, on the site WordPress Support Forums

    8 months ago

  • Created a topic, What's difference between free and payment versions, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Problem with button code", on the site WordPress Support Forums:
    Thank you for your answer. Frankly speaking I didn't understand - Did you mean bug…

    8 months ago

  • Created a topic, Problem with button code, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Does s2members plugin compatible with PayPal premier account?, on the site WordPress Support Forums

    12 months ago

  • Created a topic, Right sidebar of widgets disapear from admin dashborard after ugrgading theme, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Did Better WP security crash my site?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Clicked Upgraded to WordPress 3.6, Got 500 Internal Server Error", on the site WordPress Support Forums:
    RESOLVED After inspecting htaccess in public_html folder I found that 1st line is missing (there…

    1 year ago

  • Posted a reply to "Clicked Upgraded to WordPress 3.6, Got 500 Internal Server Error", on the site WordPress Support Forums:
    Hi today I get same problem on my multisite... No idea what to do. After…

    1 year ago

  • Posted a reply to "At morning I found my site crashed: wp-config was changed...", on the site WordPress Support Forums:
    Hi, unfortunately situation repeated! Today I found that my site is crashed. When I tried…

    1 year ago

  • Posted a reply to "At morning I found my site crashed: wp-config was changed...", on the site WordPress Support Forums:
    No, I didn't scan for malvare (could you suggest a plugin/ program). And I didn't…

    1 year ago

  • Created a topic, At morning I found my site crashed: wp-config was changed..., on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Password protected directory by CP and WordPress", on the site WordPress Support Forums:
    Yes. I found for me simple solution. I just created a subdomain then I created…

    2 years ago

  • Posted a reply to "Password protected directory by CP and WordPress", on the site WordPress Support Forums:
    I try to protect couple pdf files (sci research med docs) from unapproved downloading. So…

    2 years ago

  • Created a topic, Password protected directory by CP and WordPress, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Google XML Sitemaps] Sitemap not found 4.0beta10", on the site WordPress Support Forums:
    I deactivate it and activate and it started to work. Hmm but it is not…

    2 years ago

  • Created a topic, [Plugin: Google XML Sitemaps] Sitemap not found 4.0beta10, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: All in One SEO Pack] SEO title doesn't work, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: WordPress SEO by Yoast] Apostrophe in French articles' titles - Please help, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Editor removing br and p tags", on the site WordPress Support Forums:
    I have this problem but I have not and idea how to resolve it... Damn…

    2 years ago

  • Created a topic, [Plugin: WordPress SEO by Yoast] Webmaster tools sitemap multiple errors, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Subcribe2 doesn't send messages", on the site WordPress Support Forums:
    @MattyRob, Have you checked the server mail log yet No. I asked my technical support…

    2 years ago

  • Posted a reply to "Best practice for multiple sites having content targeting multiple languages", on the site WordPress Support Forums:
    @meetwp I used qTranslate (read this) then WPML. But I recommend you use just multisite...…

    2 years ago

  • Posted a reply to "Best practice for multiple sites having content targeting multiple languages", on the site WordPress Support Forums:
    Actually I specially installed multisite for multilingual reason. After used couple multilingual plugin I think…

    2 years ago

  • Posted a reply to "Subcribe2 doesn't send messages", on the site WordPress Support Forums:
    The error you are seeing is discussed and fixed in this thread and it'll be…

    2 years ago

  • Posted a reply to "Subcribe2 doesn't send messages", on the site WordPress Support Forums:
    Thanx for answer MattyRob. Yes It seems I have such problem. May be this is…

    2 years ago

  • Posted a reply to "Subcribe2 doesn't send messages", on the site WordPress Support Forums:
    I tried to delete and added it again it didn't influence on Subscribe2

    2 years ago

  • Posted a reply to "Subcribe2 doesn't send messages", on the site WordPress Support Forums:
    Do I need to put some additional in wp-config.php specially for Subscribe2? Hmm... I checked…

    2 years ago

  • Posted a reply to "Subcribe2 doesn't send messages", on the site WordPress Support Forums:
    I feel that I missed something simple in the Subscribe2 plugin settings... But unfortunately I…

    2 years ago

  • Posted a reply to "Subcribe2 doesn't send messages", on the site WordPress Support Forums:
    where I can find this this log? I tried to activate it by site and…

    2 years ago

  • Created a topic, Subcribe2 doesn't send messages, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Please suggest me good XML Sitemap generator for multisite., on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "NextGEN Gallery doesn't work", on the site WordPress Support Forums:
    Hi all, I found in folder /wp-content/blogs.dir/5/files/ additional .htaccess: <IfModule mod_rewrite.c> RewriteEngine On RewriteBase /tmp/ru/…

    2 years ago

  • Posted a reply to "NextGEN Gallery doesn't work", on the site WordPress Support Forums:
    Of course I read this. Even I tried to add code RewriteRule ^wp-content/blogs\.dir/([0-9]+/)(.*) wp-content/$2 [L]…

    2 years ago

  • Posted a reply to "NextGEN Gallery doesn't work", on the site WordPress Support Forums:
    Just additional... I think link doesn't work in my multisite network for Nextgen gallery. I…

    2 years ago

  • Created a topic, NextGEN Gallery doesn't work, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: Get Custom Field Values] Home page..., on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: GRAND FlAGallery - Best Photo Gallery] Cropped thumbnails", on the site WordPress Support Forums:
    Thank you very much - it works perfectly.

    3 years ago

  • Created a topic, [Plugin: GRAND FlAGallery - Best Photo Gallery] Cropped thumbnails, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: SI CAPTCHA Anti-Spam] "Human spam" comments - captcha or social login?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: WordPress SEO by Yoast] Can't find "Replace the Meta Widget with a nofollowed...", on the site WordPress Support Forums:
    Could anyone say - is this function present in last WP SEO Yoast or not?

    3 years ago

  • Created a topic, [Plugin: WordPress SEO by Yoast] Can't find "Replace the Meta Widget with a nofollowed..., on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: WordPress SEO by Yoast] Home pageS descriptions in multilanguage site (WPML), on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Link to images in a Nextgen/PrettyPhoto Gallery", on the site WordPress Support Forums:
    I very need this ability too. I wrote message about it here: Can't use it…

    3 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Can't use it with WPML! But I have idea!", on the site WordPress Support Forums:
    Please anyone support my request don't ignore... - it will be possible to add pictures…

    3 years ago