WordPress.org

Ready to get started?Download WordPress

Profiles

denware

Profile picture of denware
  • Member Since: May 24th, 2008
  • Posted a reply to "problems with single_cat_title after upgrading to 3.0", on the site WordPress Support Forums:
    Well, Im very bad with PHP, could someone tell me how to solve it in…

    4 years ago

  • Posted a reply to "Problem with single_cat_title after 3.0 upgrade, NOT resolved.", on the site WordPress Support Forums:
    Having the same problem with this code... <h3 class="catt-<?php echo $cp_pC; ?>"><a href="<?php echo get_category_link(…

    4 years ago

  • Posted a reply to "[Plugin: wordTube] Wordtube - embed latest video in template or sidebar", on the site WordPress Support Forums:
    Im having the same question... anyone?

    4 years ago

  • Posted a reply to "How to have a featured-article-image on the frontpage", on the site WordPress Support Forums:
    somebody!?

    5 years ago

  • Posted a reply to "How to have a featured-article-image on the frontpage", on the site WordPress Support Forums:
    It contains the full path. Its not working but someone told me this is a…

    5 years ago

  • Posted a reply to "How to have a featured-article-image on the frontpage", on the site WordPress Support Forums:
    I want wordpress to show the latest post with customfield 'imgboard'and show that image on…

    5 years ago

  • Posted a reply to "How to have a featured-article-image on the frontpage", on the site WordPress Support Forums:
    Oh, thats my mistake...

    5 years ago

  • Posted a reply to "How to have a featured-article-image on the frontpage", on the site WordPress Support Forums:
    Eh, sorry for bumping but the website has to work tomorrow morning :P

    5 years ago

  • Created a topic, How to have a featured-article-image on the frontpage, on the site WordPress Support Forums

    5 years ago

  • Created a topic, Sorry, NextGEN Gallery works only with a role called administrator, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "xspf widget shows a blank podpress in sidebar", on the site WordPress Support Forums:
    Hi, how did you fix it? Cuz im having the problem right now...

    5 years ago

  • Created a topic, Media upload: Choose the server, on the site WordPress Support Forums

    5 years ago

  • Created a topic, WordPress authentication stand-alone, on the site WordPress Support Forums

    6 years ago

  • Replied to topic in the WPMU forums, Userblog's ending in 404

    6 years ago

  • Posted a reply to "Google-proof", on the site WordPress Support Forums:
    Google's crawler has visited my site again 2 days ago, but im still not on…

    6 years ago

  • Posted a reply to "Google-proof", on the site WordPress Support Forums:
    :S Weird.. But my other websites (with wordpress) are not on google too...

    6 years ago

  • Posted a reply to "Google-proof", on the site WordPress Support Forums:
    And thats why my whole site is not on google? Check my name is Deniz…

    6 years ago

  • Posted a reply to "Google-proof", on the site WordPress Support Forums:
    Somebody?

    6 years ago

  • Posted a reply to "Google-proof", on the site WordPress Support Forums:
    Yeah, but before 2.5.1 I had pagerank 4, now if got 1...

    6 years ago

  • Created a topic, Google-proof, on the site WordPress Support Forums

    6 years ago