WordPress.org

Ready to get started?Download WordPress

Profiles

denisechapman

Profile picture of denisechapman
  • Member Since: May 11th, 2011
  • Posted a reply to "Reply, Repost and Favourite Colour", on the site WordPress Support Forums:
    I figured it out... changed the colour of the .png image and then did this:…

    3 weeks ago

  • Posted a reply to "Reply, Repost and Favourite Colour", on the site WordPress Support Forums:
    Help... please? Thanks... not sure what CSS needs changing.

    3 weeks ago

  • Created a topic, Reply, Repost and Favourite Colour, on the site WordPress Support Forums

    3 weeks ago

  • Created a topic, Drop down menus no longer work 2.0.40, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Error: Upload complete - 0 images uploaded", on the site WordPress Support Forums:
    We are having the same issue.. why would I start a new thread?

    9 months ago

  • Posted a reply to "Error: Upload complete - 0 images uploaded", on the site WordPress Support Forums:
    I am having same problem after updating to latest version and WordPress 3.8

    9 months ago

  • Created a topic, Does this not work with the new Nextgen Photocrati v 2.0.33?, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Photorific on Themeforest", on the site WordPress Support Forums:
    Hmm. never thought of that.. assumed you were part and parcel of the same company..…

    10 months ago

  • Created a topic, Photorific on Themeforest, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Gallery running in a long vertical row except in IE", on the site WordPress Support Forums:
    How ridiculous. What a butt pain. Thanks though for the answer.

    11 months ago

  • Posted a reply to "Gallery running in a long vertical row except in IE", on the site WordPress Support Forums:
    Hello? Any help with this? Updated to latest version 2.027 and gallery still running long…

    12 months ago

  • Created a topic, Gallery running in a long vertical row except in IE, on the site WordPress Support Forums

    12 months ago

  • Created a topic, Nextgen vs 2.0.17 causing error with Bizniz theme slider, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "Store check out issue", on the site WordPress Support Forums:
    Hi. I am having this problem. How do you fix it? Thanks! http://topsecretshop.ca/action-lines/ I add…

    12 months ago

  • Posted a reply to "Known Plugin and Theme Conflicts 2.0.7", on the site WordPress Support Forums:
    It's not working with Photorific Version 3.0 that is on themeforest.net.. really need this plug…

    1 year ago

  • Posted a reply to "Known Plugin & Theme Conflicts with NextGEN 2.0", on the site WordPress Support Forums:
    It's taken down the galleries.. some just display errors... some are now running vertically... and…

    1 year ago

  • Posted a reply to "Known Plugin & Theme Conflicts with NextGEN 2.0", on the site WordPress Support Forums:
    Ya, you guys need to fix that asap... it's taken down more than 1/2 my…

    1 year ago

  • Posted a reply to "I don't think the tab content area is expanding...", on the site WordPress Support Forums:
    That works! Thanks!

    1 year ago

  • Posted a reply to "I don't think the tab content area is expanding...", on the site WordPress Support Forums:
    Hi, I would be happy to. Won't be till later this afternoon as I have…

    1 year ago

  • Posted a reply to "I don't think the tab content area is expanding...", on the site WordPress Support Forums:
    That would be awesome. Thanks! Great plug in.

    1 year ago

  • Posted a reply to "I don't think the tab content area is expanding...", on the site WordPress Support Forums:
    Hi. I figured it out. If you put a picture in and right or left…

    1 year ago

  • Posted a reply to "I don't think the tab content area is expanding...", on the site WordPress Support Forums:
    I'm going to add a bunch of carriage returns after each image but would be…

    1 year ago

  • Created a topic, I don't think the tab content area is expanding..., on the site WordPress Support Forums

    1 year ago

  • Created a topic, DANGEROUS Plug In! Server crashed constantly., on the site WordPress Support Forums

    1 year ago

  • Created a topic, [Plugin: NextGEN Gallery] Big space between rows, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: WordPress Simple Ecommerce Shopping Cart Plugin- Sell products through Paypal] Inventory Er", on the site WordPress Support Forums:
    I would like to know as well.. email primades [at] gmail.com Otherwise I really like…

    2 years ago

  • Posted a reply to "Cheatin uh?", on the site WordPress Support Forums:
    This is not just a problem for ET, I am using BizNiz theme and now…

    2 years ago

  • Posted a reply to "[Plugin: All-in-One Event Calendar] 1.6.3 is seriously broken", on the site WordPress Support Forums:
    P.S. deactivating it or re-installing old one does not fix the mess. thank goodness I…

    2 years ago

  • Posted a reply to "[Plugin: All-in-One Event Calendar] 1.6.3 is seriously broken", on the site WordPress Support Forums:
    Definitely a big problem. I just did the update and it caused an error. It…

    2 years ago

  • Posted a reply to "FIXED - Visual Editor Not Working", on the site WordPress Support Forums:
    Well it didn't so hopefully this saves someone else hours of wasted time.. like I…

    3 years ago

  • Created a topic, FIXED - Visual Editor Not Working, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Menu feature - drag and drop is not working", on the site WordPress Support Forums:
    Ok, for some of you that are still stuck I managed to figure it out.…

    3 years ago