WordPress.org

Ready to get started?Download WordPress

Profiles

dekmar

Profile picture of dekmar
  • Member Since: June 24th, 2008
  • Posted a reply to "login problem", on the site WordPress Support Forums:
    That was great! Thank you very much, you saved my night!

    6 months ago

  • Posted a reply to "login problem", on the site WordPress Support Forums:
    Sorry, http://intranet.notredamelatinoamerica.org

    6 months ago

  • Posted a reply to "login problem", on the site WordPress Support Forums:

    6 months ago

  • Created a topic, login problem, on the site WordPress Support Forums

    6 months ago

  • Created a topic, English WordPress Admin Error, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "How to create a home page for the wp site", on the site WordPress Support Forums:
    Thanks! I'll look into that right now.

    9 months ago

  • Created a topic, How to create a home page for the wp site, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "After installing 3.04 can't see images in admin area", on the site WordPress Support Forums:
    Thanks for your recommendations, although I couldn't fix the problem. Since it was a new…

    3 years ago

  • Created a topic, After installing 3.04 can't see images in admin area, on the site WordPress Support Forums

    4 years ago

  • Created a topic, P2 application for android phones, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery update for WP 2.8.3] Slideshow don't work proprely", on the site WordPress Support Forums:
    Sorry, you can tell I'm no pro... Don't even know how to write a link…

    5 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery update for WP 2.8.3] Slideshow don't work proprely", on the site WordPress Support Forums:
    I've been using NGGallery for years, and this problem happened after upgrading to WP 2.8.3.…

    5 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery update for WP 2.8.3] Slideshow don't work proprely", on the site WordPress Support Forums:
    Same problem here, with WP 2.8.3, NGG 1.3.5, no slideshow, just a white square in…

    5 years ago

  • Posted a reply to "Can't add new users after upgrading to 2.7", on the site WordPress Support Forums:
    OK, I decided to take a risk. Since my problem was on the administrative side,…

    6 years ago

  • Posted a reply to "Can't add new users after upgrading to 2.7", on the site WordPress Support Forums:
    Thanks for the suggestion. I hoped it would be something easier to do, I made…

    6 years ago

  • Created a topic, Can't add new users after upgrading to 2.7, on the site WordPress Support Forums

    6 years ago

  • Created a topic, Tried masking and now can't login, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Subdomains and GoDaddy Hosting Snag", on the site WordPress Support Forums:
    Thank you very much! It functioned perfectly well!

    6 years ago

  • Posted a reply to "Subdomains and GoDaddy Hosting Snag", on the site WordPress Support Forums:
    I'm having the same problem as voltolio, and Godaddy says: "The issue is that WordPress…

    6 years ago

  • Created a topic, Language translation plugins in a protected directory, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Slideshow does not appear in Internet Explorer", on the site WordPress Support Forums:
    I think I found the answer to my problem here: http://www.lancelhoff.com/2008/07/10/fixing-the-operation-aborted-error-when-using-the-lightbox-wordpress-plugin/#more-430" Yes! Worked perfectly well!

    6 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Slideshow does not appear in Internet Explorer, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Log in, Register Doubts", on the site WordPress Support Forums:
    Sorry, I should have said widget...

    6 years ago

  • Posted a reply to "Log in, Register Doubts", on the site WordPress Support Forums:
    Great advice and great plugin! Problem's solved...Thanks!

    6 years ago

  • Created a topic, Log in, Register Doubts, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "How To Disable Registration Completely", on the site WordPress Support Forums:
    Thanks for being such a thoughtful net citizen! I've been searching around too, but hadn't…

    6 years ago

  • Posted a reply to "How to remove 'Recent Posts' from sidebar", on the site WordPress Support Forums:
    I removed the content as per your instructions, and then I kept removing the rest.…

    6 years ago

  • Posted a reply to "How to remove 'Recent Posts' from sidebar", on the site WordPress Support Forums:
    I have this on my sidebar.php: <h2 class="sidebartitle widget_recent_entries"> <?php _e('Mensajes recientes'); ?> </h2> <ul>…

    6 years ago

  • Created a topic, How to remove 'Recent Posts' from sidebar, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Removing "No comments"", on the site WordPress Support Forums:
    Great! I found this on my index.php and single.php: <?php comments_popup_link('(0) Comment', '(1) Comment', '(%)…

    6 years ago

  • Posted a reply to "No comments - How can I change it?", on the site WordPress Support Forums:
    Got it! Thanks!

    6 years ago

  • Created a topic, Removing "No comments", on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Is there any way to use excerpts with articles on static pages?", on the site WordPress Support Forums:
    I've been trying to use the excerpt editor plugin, but it didn't work either, so…

    6 years ago

  • Posted a reply to "No comments - How can I change it?", on the site WordPress Support Forums:
    Hi, I wanted to eliminate the "No comments"too,but I didn't find the tags <p class="postmetadata">...</p>…

    6 years ago

  • Created a topic, Is there any way to use excerpts with articles on static pages?, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] How to add nextgen code to a custom page", on the site WordPress Support Forums:
    Thanks for the advice. Lightbox 2 has been deactivated. I'll replace my themefiles. Thanks a…

    6 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] How to add nextgen code to a custom page", on the site WordPress Support Forums:
    Sorry, the URL didn't come out.. it's hend-latinoamerica.org Bye!

    6 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] How to add nextgen code to a custom page", on the site WordPress Support Forums:
    Hi, bee Now I REALLY messed up my page. I was looking at header.php, and…

    6 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] How to add nextgen code to a custom page", on the site WordPress Support Forums:
    Everything looks the same between <HEAD> and </HEAD> in both Inicio and Testing pages...

    6 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] How to add nextgen code to a custom page", on the site WordPress Support Forums:
    Hi, First, I want you to know that I'm very grateful for your help. I…

    6 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] How to add nextgen code to a custom page", on the site WordPress Support Forums:
    It's a custom template within the theme (tpl_home.php). I can see the code through the…

    6 years ago

  • Created a topic, [Plugin: NextGEN Gallery] How to add nextgen code to a custom page, on the site WordPress Support Forums

    6 years ago