WordPress.org

Ready to get started?Download WordPress

Profiles

defunkt

Profile picture of defunkt
  • Member Since: August 30th, 2006
  • Created a topic, WP-CLI version and ways of installing, on the site WordPress Support Forums

    2 weeks ago

  • Created a topic, Does it copy content to new translation?, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Redirect extra url to Multisite in folder", on the site WordPress Support Forums:
    Yes that's correct. Actually, the client is fine with it. Something I need to think…

    6 months ago

  • Posted a reply to "Redirect extra url to Multisite in folder", on the site WordPress Support Forums:
    I'd like both URLs to work. Actually per multisite, I have two languages. Everything within…

    6 months ago

  • Created a topic, Redirect extra url to Multisite in folder, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "TinyMCE Advanced is an open door for Spammers", on the site WordPress Support Forums:
    No concrete proof that the plugin was the culprit, but haven't seen any spam sent…

    8 months ago

  • Posted a reply to "TinyMCE Advanced is an open door for Spammers", on the site WordPress Support Forums:
    Any updates on this? I have seen spam problems with a site that has Tiny…

    8 months ago

  • Posted a reply to "Map in grayscale", on the site WordPress Support Forums:
    Do you have some JSON examples? I have a hard time getting the labels.icon to…

    1 year ago

  • Created a topic, Doesn't seem to complete, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Pretty permalinks not working (it does for other sites on same server), on the site WordPress Support Forums

    1 year ago

  • Created a topic, User not found, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "[Plugin: User Management Tools] No Users shown", on the site WordPress Support Forums:
    I also see no users when I click the link. A shame cause this would…

    1 year ago

  • Posted a reply to "Can't sort user column", on the site WordPress Support Forums:
    Hi Tobias, I changed the field and header to defunktnu_registered, but that doesn't seem to…

    2 years ago

  • Created a topic, Can't sort user column, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Custom, numbered markers, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: W3 Total Cache] .htaccess write problems, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Adding multiple images to a page, on the site WordPress Support Forums

    6 years ago